<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Bulutangkis | Kunci Kemenangan Dramatis Praveen/Melati di Ba</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Kunci Kemenangan Dramatis Praveen/Melati di Babak Pertama" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://olahraga.metrotvnews.com/bulutangkis/GbmL0QeN-kunci-kemenangan-dramatis-praveen-melati-di-babak-pertama" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979555/nUgjEKSsJm.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1548183779" />
<meta property="og:description" content="Lewat pertandingan alot yang memakan waktu hingga 1 jam 8 menit, Praveen/Melati akhirnya sukses mengalahkan pasangan Tiongkok dan lolos ke babak kedua Indonesia Masters 2019." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Kunci Kemenangan Dramatis Praveen/Melati di Babak Pertama" />
<meta itemprop="description" content="Lewat pertandingan alot yang memakan waktu hingga 1 jam 8 menit, Praveen/Melati akhirnya sukses mengalahkan pasangan Tiongkok dan lolos ke babak kedua Indonesia Masters 2019." />
<meta itemprop="url" content="http://olahraga.metrotvnews.com/bulutangkis/GbmL0QeN-kunci-kemenangan-dramatis-praveen-melati-di-babak-pertama" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979555/nUgjEKSsJm.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Kunci Kemenangan Dramatis Praveen/Melati Di Babak Pertama" />
<meta name="news_keywords" content="Bulu Tangkis, Kunci Kemenangan Dramatis Praveen/Melati Di Babak Pertama" />
<meta name="keywords" content="Bulu Tangkis, Kunci Kemenangan Dramatis Praveen/Melati Di Babak Pertama" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<meta name="robots" content="noimageindex">
<meta name="robots" content="noindex, nofollow">
<meta name="googlebot" content="noindex, nofollow">
<meta name="Googlebot-News" content="noindex, nofollow">
<link rel="canonical" href="https://www.medcom.id/olahraga/bulutangkis/GbmL0QeN-kunci-kemenangan-dramatis-praveen-melati-di-babak-pertama">
<link rel="amphtml" href="https://www.medcom.id/amp/GbmL0QeN-kunci-kemenangan-dramatis-praveen-melati-di-babak-pertama">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
	 	'olahraga_gateway_streaming': 198,
    'olahraga_bottomframe'    : 7,
    'olahraga_signature'    : 5,
		'olahraga_topframe' 		: 8,        	            
		'olahraga_leaderboard'		: 5,
		'olahraga_center1' 			: 1,
		'olahraga_showcase1' 		: 3,
		'olahraga_showcase2' 		: 4,
		'olahraga_showcase3' 		: 199,
		'olahraga_showcase4' 		: 200,		
		'olahraga_large_skyscraper' : 416,
		'olahraga_billboard' 		: 243,
		'olahraga_sticky' 		: 554
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=1"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Popup_Olahraga', [370, 246], 'div-gpt-ad-1483508895682-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Popup_Olahraga', [370, 246], 'div-gpt-ad-1483504881702-0').addService(googletag.pubads());
  googletag.defineSlot('/21622890900/ID_metrotvnews.com_pc_cate_top2_970x90//728x90', [[728, 90], [970, 90]], 'div-gpt-ad-1523356962514-0').addService(googletag.pubads());
  googletag.defineSlot('/21622890900/ID_metrotvnews.com_pc_article_left2_300x250//336x280', [[300, 250]], 'div-gpt-ad-1523357007638-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	
    </head>
    <body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-5']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Olahraga</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://epaper.mediaindonesia.com/" title="Media Indonesia"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_mi.png" height="38" alt="" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/bc.png" alt=""/></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/sportslainnya/eN4O4eWK-pacquiao-kembali-menantang-mayweather-berduel">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978783/0OM9GeLsN7.jpg?w=110" height="50" alt="Pacquiao Kembali Menantang Mayweather Berduel"/>
                        </div>
                        <h3> Pacquiao Kembali Menantang Mayweather Berduel </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/0k8YdJoK-daftar-juara-malaysia-masters-2019">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978825/w3Ix42lPLC.jpg?w=110" height="50" alt="Daftar Juara Malaysia Masters 2019"/>
                        </div>
                        <h3> Daftar Juara Malaysia Masters 2019 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/moto-gp/nbwq5WBK-cedera-jorge-lorenzo-harus-jalani-operasi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978897/d4eCnMJDZv.jpg?w=110" height="50" alt="Cedera, Jorge Lorenzo Harus Jalani Operasi"/>
                        </div>
                        <h3> Cedera, Jorge Lorenzo Harus Jalani Operasi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/f1/VNnD7vAk-putra-michael-schumacer-resmi-gabung-akademi-ferrari">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978821/w9cQ2TYpMR.jpg?w=110" height="50" alt="Putra Michael Schumacer Resmi Gabung Akademi Ferrari"/>
                        </div>
                        <h3> Putra Michael Schumacer Resmi Gabung Akademi Ferrari </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/sportslainnya/9K5Ey9xK-australia-open-2019-bangganya-tsitsipas-menyingkirkan-roger-federer">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978945/7AgvDyihfI.jpg?w=110" height="50" alt="Australia Open 2019: Bangganya Tsitsipas Menyingkirkan Roger Federer"/>
                        </div>
                        <h3> Australia Open 2019: Bangganya Tsitsipas Menyingkirkan Roger Federer </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-xinwen/ybDzygXK-seniman-yince-djuwidja-dirikan-pusat-komunitas-seni">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978708/wGdm5Y6CIW.jpg?w=110" height="50" alt="Seniman Yince Djuwidja Dirikan Pusat Komunitas Seni"/>
                        </div>
                        <h3> Seniman Yince Djuwidja Dirikan Pusat Komunitas Seni </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/GbmL0n3N-tuang-bensin-di-dapur-sebuah-rumah-di-tuban-ludes-terbakar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978655/pDdb2foHY1.jpg?w=110" height="50" alt="Tuang Bensin di Dapur, Sebuah Rumah di Tuban Ludes Terbakar"/>
                        </div>
                        <h3> Tuang Bensin di Dapur, Sebuah Rumah di Tuban Ludes Terbakar </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/q-a/yNLvZB6k-q-a-the-power-couple-1">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/20/978595/BAEGVZwdQj.jpg?w=110" height="50" alt="Q & A - The Power Couple (1)"/>
                        </div>
                        <h3> Q & A - The Power Couple (1) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/gNQMranN-serangan-udara-koalisi-pimpinan-saudi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978658/QgHMLixKz1.jpg?w=110" height="50" alt="Serangan Udara Koalisi Pimpinan Saudi"/>
                        </div>
                        <h3> Serangan Udara Koalisi Pimpinan Saudi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/ob3My65K-ekspresikan-diri-dengan-freestyle-soccer">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978857/H1zb25RyGN.jpg?w=110" height="50" alt="Ekspresikan Diri dengan <i>Freestyle Soccer</i>"/>
                        </div>
                        <h3> Ekspresikan Diri dengan <i>Freestyle Soccer</i> </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://olahraga.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/f1">F1</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('olahraga_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('olahraga_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

<h4>Indonesia Masters 2019 </h4><h1>Kunci Kemenangan Dramatis Praveen/Melati di Babak Pertama </h1><div class="line"><div class="reg"> Kautsar Halim &nbsp;&nbsp; &bull; &nbsp;&nbsp; 23 Januari 2019 00:21 WIB</div><a class="tag" href="http://olahraga.metrotvnews.com/topic/155" title="bulu tangkis"><i class="fa fa-hashtag"></i>bulu tangkis</a><a class="tag" href="http://olahraga.metrotvnews.com/topic/8785" title="indonesia masters"><i class="fa fa-hashtag"></i>indonesia masters</a> </div>   
	
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://olahraga.metrotvnews.com/" title="olahraga">Olahraga</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://olahraga.metrotvnews.com/bulutangkis" title="Bulutangkis">Bulutangkis</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Kunci+Kemenangan+Dramatis+Praveen%2FMelati+di+Babak+Pertama+http%3A%2F%2Fmetrotvn.ws%2FGbmL0QeN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Lewat+pertandingan+alot+yang+memakan+waktu+hingga+1+jam+8+menit%2C+Praveen%2FMelati+akhirnya+sukses+mengalahkan+pasangan+Tiongkok+dan+lolos+ke+babak+kedua+Indonesia+Masters+2019.&display=popup&link=http%3A%2F%2Folahraga.metrotvnews.com%2Fbulutangkis%2FGbmL0QeN-kunci-kemenangan-dramatis-praveen-melati-di-babak-pertama&name=Kunci+Kemenangan+Dramatis+Praveen%2FMelati+di+Babak+Pertama&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2019%2F01%2F23%2F979555%2FnUgjEKSsJm.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Folahraga.metrotvnews.com%2Fbulutangkis%2FGbmL0QeN-kunci-kemenangan-dramatis-praveen-melati-di-babak-pertama" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Kunci+Kemenangan+Dramatis+Praveen%2FMelati+di+Babak+Pertama+http%3A%2F%2Folahraga.metrotvnews.com%2Fbulutangkis%2FGbmL0QeN-kunci-kemenangan-dramatis-praveen-melati-di-babak-pertama" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Kunci+Kemenangan+Dramatis+Praveen%2FMelati+di+Babak+Pertama+http%3A%2F%2Folahraga.metrotvnews.com%2Fbulutangkis%2FGbmL0QeN-kunci-kemenangan-dramatis-praveen-melati-di-babak-pertama">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979555/nUgjEKSsJm.jpg?w=650" alt="Kunci Kemenangan Dramatis Praveen/Melati di Babak Pertama" />
    <div class="sum">
        Praveen Jordan/Melati Daeva usai memenangi babak pertama Indonesia Masters 2019 (Foto: medcom,id/Kautsar Halim)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Kejar mengejar poin tak terhindarkan meskipun Praveen/Melati mampu memenangkan game pertama dengan skor 21-19. Sempat kalah di game kedua, Praveen/Melati bangkit dan memenangi game ketiga untuk kemudian mengamankan tiket ke babak dua Indonesia Masters 2019.</strong><br /><br />
<strong>Jakarta:</strong> Pebulu tangkis ganda campuran Indonesia, Praveen Jordan/Melati Daeva Oktavianti, sudah bertemu lawan berat pada babak pertama Indonesia Masters 2019, Selasa 22 Januari. Beruntung, keduanya bisa menang meski jalannya laga berlangsung dramatis.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://olahraga.metrotvnews.com/topic/155">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://olahraga.metrotvnews.com/bulutangkis/PNg51D0k-baru-tampil-di-laga-perdana-butet-sudah-dibuat-terharu">Baru Tampil di Laga Perdana, Butet Sudah Dibuat Terharu</a></li>
        
               
            <li><a href="http://olahraga.metrotvnews.com/bulutangkis/VNxqAjdb-kata-owi-butet-setelah-melalui-babak-pertama">Kata Owi/Butet setelah Melalui Babak Pertama</a></li>
        
               
            <li><a href="http://olahraga.metrotvnews.com/bulutangkis/8N0MXyYb-alasan-sony-dwi-kuncoro-jadikan-istri-sebagai-pelatih">Alasan Sony Dwi Kuncoro Jadikan Istri sebagai Pelatih</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/VNnD647k-rasa-lelah-jangan-dibiarkan-atasi-dengan-7-cara-ini">Rasa Lelah Jangan Dibiarkan, Atasi dengan 7 Cara Ini</a>
                </li>        </ul>
    </div>
</p>

Adalah He Jiting/Du Yue asal Tiongkok yang menjadi lawan Praveen/Melati di babak pertama. Mereka sedang bertengger di ranking 12 dunia atau unggul dua strip dari peringkat yang diduduki Praveen/Melati.<br /><br />
Kejar mengejar poin tak terhindarkan meskipun Praveen/Melati mampu memenangkan game pertama dengan skor 21-19. He Du sempat membalikkan keadaan saat menang game kedua dengan skor 21-23. Namun, Praveen/Melati bisa membalasnya dengan memenangkan game ketiga dengan skor yang sama, 23-21.<br />
&nbsp;
<h3><strong>Baca:<a href="https://www.medcom.id/olahraga/bulutangkis/GNl21ZVk-4-ganda-campuran-indonesia-melaju-ke-babak-16-besar">&nbsp;4 Ganda Campuran Indonesia Melaju ke Babak 16 Besar</a></strong></h3>
<br />
Saking alotnya perlawanan He/Du, Praveen/Melati baru bisa menutup laga dalam durasi 1 jam 8 menit. Mereka bersyukur bisa menang karena memang unggul secara head to head dalam pertemuan sebelumnya.<br /><br />
"Pertandingan tadi lumayan menguras tenaga. Lawan dari Tiongkok memang tidak ada yang gampang. Kami harus fokus terus sepanjang laga," kata Praveen seusai laga.<br /><br />
Ketika ditanya soal kunci kemenangan, Praveen menekankan ke sektor komunikasi. Dia tidak mau memberitahu lebih detail soal strategi karena takut terbaca oleh lawan selanjutnya.<br /><br />
"Intinya sih komunikasi. Jadi kalau salah satu ada yang bikin salah, komunikasi kami harus bagus dan saling dukung juga. Strategi khusus ketika deuce juga tak lepas dari komunikasi," ujar Praveen.<br /><br />
"Jadi, kalau misalnya saya servis atau terima servis sudah ngomong lebih dulu ingin melakukan apa kepada Meli. Kalau yang lainnya tentu rahasia. Tidak boleh dikasih tahu," tambahnya.<br />
&nbsp;
<h3><strong>Ditantang Ganda Campuran Terbaik Dunia pada Babak Kedua</strong></h3>
<br />
Selanjutnya pada babak kedua, Rabu 23 Januari, Praveen/Melati akan bentrok dengan Zheng Siwei/Huang Yaqiong yang juga berasal dari Tiongkok. Laga ini bisa dibilang tantangan paling berat bagi Praveen/Melati karena Zheng/Huang berstatus sebagai ganda campuran terbaik dunia.<br /><br />
"Pokoknya main semaksimal mungkin dulu dan kerahkan semua kemampuan yang kami punya. Selebihnya, tidak mau memikirkan hasil pertandingan," kata Melati.<br /><br />
"Terakhir bertemu di Denmark dan kami kalah cukup jauh dari mereka (Zheng/Huang). Jadi, pertandingan besok menjadi misi revans juga meskipun kami tidak berharap muluk-muluk. Pokoknya, bisa menerapkan permainan ketika latihan dengan baik saja," tambah Praveen.<br /><br />
<em><strong>Tak ingin ketinggalan update berita bola dan olahraga? Follow instagram kami <a href="https://www.instagram.com/medcom_olahraga/">@medcom_olahraga</a></strong></em><br /><br />
<strong>Video:&nbsp;?Joko Driyono Pastikan Liga 1 Bergulir Mei 2019</strong><br />
<iframe class="embedv" width="560" height="315" src="https://www.medcom.id/embed/ObzqRydN" frameborder="0" scrolling="no" allowfullscreen></iframe><br /><br />            <br/>(ACF)          
            </p>

                        <script type="text/javascript">
                        OA_show('olahraga_signature');
                    </script>        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Kunci+Kemenangan+Dramatis+Praveen%2FMelati+di+Babak+Pertama+http%3A%2F%2Fmetrotvn.ws%2FGbmL0QeN" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Folahraga.metrotvnews.com%2Fbulutangkis%2FGbmL0QeN-kunci-kemenangan-dramatis-praveen-melati-di-babak-pertama" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Folahraga.metrotvnews.com%2Fbulutangkis%2FGbmL0QeN-kunci-kemenangan-dramatis-praveen-melati-di-babak-pertama" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Folahraga.metrotvnews.com%2Fbulutangkis%2FGbmL0QeN-kunci-kemenangan-dramatis-praveen-melati-di-babak-pertama&amp;title=Kunci+Kemenangan+Dramatis+Praveen%2FMelati+di+Babak+Pertama&amp;summary=Lewat+pertandingan+alot+yang+memakan+waktu+hingga+1+jam+8+menit%2C+Praveen%2FMelati+akhirnya+sukses+mengalahkan+pasangan+Tiongkok+dan+lolos+ke+babak+kedua+Indonesia+Masters+2019." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://olahraga.metrotvnews.com/bulutangkis/GbmL0QeN-kunci-kemenangan-dramatis-praveen-melati-di-babak-pertama" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://olahraga.metrotvnews.com/more/bulutangkis" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979395/3orVM2cnNI.jpg?w=188" width="188" height="124" alt="Euforia Istora yang Bikin Merinding Bantu Rehan/Siti Lolos ke Babak Pertama" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Indonesia Masters 2019</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/yNLvZmak-euforia-istora-yang-bikin-merinding-bantu-rehan-siti-lolos-ke-babak-pertama" title="Euforia Istora yang Bikin Merinding Bantu Rehan/Siti Lolos ke Babak Pertama">Euforia Istora yang Bikin Merinding Bantu Rehan/Siti Lolos ke Babak Pertama</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 17:55            </div>
            <p>Sempat kalah di game pertama, Rehan/Siti berhasil bangkit berkat dukungan penuh penonton di Istora. Mereka sukses melibas pasangan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979385/QXajplohzs.jpg?w=188" width="188" height="124" alt="Lolos Kualifikasi, Ruselli Hartawan Ingin Kejar Prestasi Fitriani dan Gregoria" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Indonesia Masters 2019</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/0kpzqj6N-lolos-kualifikasi-ruselli-hartawan-ingin-kejar-prestasi-fitriani-dan-gregoria" title="Lolos Kualifikasi, Ruselli Hartawan Ingin Kejar Prestasi Fitriani dan Gregoria">Lolos Kualifikasi, Ruselli Hartawan Ingin Kejar Prestasi Fitriani dan Gregoria</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 17:29            </div>
            <p>Ruselli membungkam Chiang Ying Li asal Taiwan di babak kualifikasi untuk memastikan satu tempat di babak utama Indonesia Masters 2&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/22/979316/15aDWy7FXK.jpg?w=188" width="188" height="124" alt="Gempita Indonesia Masters 2019" />
                <a class="canal" href="http://olahraga.metrotvnews.com/newsline" title="Newsline">Newsline</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_play.png" width="40" height="40" alt="#"/>                <a href="http://video.metrotvnews.com//newsline/3NOBxD0K-gempita-indonesia-masters-2019" title="Gempita Indonesia Masters 2019">Gempita Indonesia Masters 2019</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 15:56            </div>
            <p>Ajang bulu tangkis Indonesia Masters 2019 akan kembali dihelat pada 22-27 Januari 2019 di Istora Senayan, Jakarta Pusat. 267 pebul&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979304/mb3juai9Pz.jpg?w=188" width="188" height="124" alt="Shesar Lanjutkan Kualifikasi, Ruselli Tembus Babak Utama" />
                <a class="canal" href="http://olahraga.metrotvnews.com/bulutangkis" title="Bulutangkis">Bulutangkis</a>
            </div>
            <span class="subt">Daihatsu Indonesia Masters 2019</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/bulutangkis/JKRE2wQk-shesar-lanjutkan-kualifikasi-ruselli-tembus-babak-utama" title="Shesar Lanjutkan Kualifikasi, Ruselli Tembus Babak Utama">Shesar Lanjutkan Kualifikasi, Ruselli Tembus Babak Utama</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 15:41            </div>
            <p>Wakil tunggal putra, Shesar Hiren Rhustavito, masih harus melanjutkan perjungan di babak kualifikasi Daihatsu Indonesia Masters 20&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/olahraga/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/11/13/952664/R6r0I1ZVpm.jpg?w=316" width="316" height="210" alt="Waspada, Kelelahan Bekerja Tingkatkan Risiko Celaka" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/0KvqGeYk-waspada-kelelahan-bekerja-tingkatkan-risiko-celaka" title="">Kesehatan</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Waspada, Kelelahan Bekerja Tingkatkan Risiko Celaka http://metrotvn.ws/0KvqGeYk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/0KvqGeYk-waspada-kelelahan-bekerja-tingkatkan-risiko-celaka', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/0KvqGeYk-waspada-kelelahan-bekerja-tingkatkan-risiko-celaka', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/0KvqGeYk-waspada-kelelahan-bekerja-tingkatkan-risiko-celaka" title="http://rona.metrotvnews.com/kesehatan/0KvqGeYk-waspada-kelelahan-bekerja-tingkatkan-risiko-celaka">Waspada, Kelelahan Bekerja Tingkatkan Risiko Celaka</a></h2>
                        <div class="tag">
                            <a href="http://olahraga.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 13 Nov 2018 06:22
                        </div>
                        <p>Tubuh yang lelah akan menurunkan daya pikir dan konsentrasi. Kondisi ini berisiko menimbulkan kecela&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/23/979568/g7WjY4iyql.jpg?w=200" width="188" height="124" alt="Baru Tampil di Laga Perdana, Butet Sudah Dibuat Terharu" />
                <a class="canal" href="http://olahraga.metrotvnews.com/bulutangkis" title="Bulutangkis">Bulutangkis</a>
            </div>
            <span class="subt">Indonesia Masters 2019</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/bulutangkis/PNg51D0k-baru-tampil-di-laga-perdana-butet-sudah-dibuat-terharu" title="Baru Tampil di Laga Perdana, Butet Sudah Dibuat Terharu">Baru Tampil di Laga Perdana, Butet Sudah Dibuat Terharu</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/155" title="bulu tangkis"><i class="fa fa-hashtag"></i>bulu tangkis </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 23 Jan 2019 01:09            </div>
            <p>&quot;Suasana laga tadi memang agak beda. Soalnya saat masuk lapangan ada lagu dan padahal belum final. Aduh saya jadi terenyuh,&q&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979547/8mVtHfWPcX.jpg?w=200" width="188" height="124" alt="Kata Owi/Butet setelah Melalui Babak Pertama" />
                <a class="canal" href="http://olahraga.metrotvnews.com/bulutangkis" title="Bulutangkis">Bulutangkis</a>
            </div>
            <span class="subt">Indonesia Masters 2019</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/bulutangkis/VNxqAjdb-kata-owi-butet-setelah-melalui-babak-pertama" title="Kata Owi/Butet setelah Melalui Babak Pertama">Kata Owi/Butet setelah Melalui Babak Pertama</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/155" title="bulu tangkis"><i class="fa fa-hashtag"></i>bulu tangkis </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 23:54            </div>
            <p>Meski menang dalam dua game langsung, Tontowi/Liliyana sempat sedikit keteteran ketika memainkan game kedua.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979535/O1kem2tE8u.jpg?w=200" width="188" height="124" alt="Alasan Sony Dwi Kuncoro Jadikan Istri sebagai Pelatih" />
                <a class="canal" href="http://olahraga.metrotvnews.com/bulutangkis" title="Bulutangkis">Bulutangkis</a>
            </div>
            <span class="subt">Indonesia Masters 2019</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/bulutangkis/8N0MXyYb-alasan-sony-dwi-kuncoro-jadikan-istri-sebagai-pelatih" title="Alasan Sony Dwi Kuncoro Jadikan Istri sebagai Pelatih">Alasan Sony Dwi Kuncoro Jadikan Istri sebagai Pelatih</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/155" title="bulu tangkis"><i class="fa fa-hashtag"></i>bulu tangkis </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 23:13            </div>
            <p>Sejak keluar Pelatnas sekitar 2014 silam, Sony berlatih di bawah pengawasan sang istri, Gading Safitri. Selain sebagai pelatih, sa&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979519/WUnoZLw7GS.jpg?w=200" width="188" height="124" alt="4 Ganda Campuran Indonesia Melaju ke Babak 16 Besar" />
                <a class="canal" href="http://olahraga.metrotvnews.com/bulutangkis" title="Bulutangkis">Bulutangkis</a>
            </div>
            <span class="subt">Indonesia Masters 2019</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/bulutangkis/GNl21ZVk-4-ganda-campuran-indonesia-melaju-ke-babak-16-besar" title="4 Ganda Campuran Indonesia Melaju ke Babak 16 Besar">4 Ganda Campuran Indonesia Melaju ke Babak 16 Besar</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/8785" title="indonesia masters"><i class="fa fa-hashtag"></i>indonesia masters </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 22:11            </div>
            <p>Indonesia memastikan empat ganda campuran di babak 16 besar. Sedangkan tiga wakil lainnya harus terhenti di babak 32 besar. Indone&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979516/9nOV6ouR1z.jpg?w=200" width="188" height="124" alt="Gugur di Kualifikasi, Ikhsan Rumbay Mengaku Turun Performa" />
                <a class="canal" href="http://olahraga.metrotvnews.com/bulutangkis" title="Bulutangkis">Bulutangkis</a>
            </div>
            <span class="subt">Indonesia Masters 2019</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/bulutangkis/3NOBxepK-gugur-di-kualifikasi-ikhsan-rumbay-mengaku-turun-performa" title="Gugur di Kualifikasi, Ikhsan Rumbay Mengaku Turun Performa">Gugur di Kualifikasi, Ikhsan Rumbay Mengaku Turun Performa</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/155" title="bulu tangkis"><i class="fa fa-hashtag"></i>bulu tangkis </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 22:01            </div>
            <p>Menang di kualifikasi pertama, Ikhsan Rumbay tidak mampu melanjutkannya pada kualifikasi kedua. Ia dikalahkan wakil Thailand dan h&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979428/Si4yW9A26z.jpg?w=200" width="188" height="124" alt="Usia Bukan Kendala, Sony Dwi Kuncoro Libas Dua Tunggal Putra Indonesia" />
                <a class="canal" href="http://olahraga.metrotvnews.com/bulutangkis" title="Bulutangkis">Bulutangkis</a>
            </div>
            <span class="subt">Indonesia Masters 2019</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/bulutangkis/Dkqq1vQk-usia-bukan-kendala-sony-dwi-kuncoro-libas-dua-tunggal-putra-indonesia" title="Usia Bukan Kendala, Sony Dwi Kuncoro Libas Dua Tunggal Putra Indonesia">Usia Bukan Kendala, Sony Dwi Kuncoro Libas Dua Tunggal Putra Indonesia</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/155" title="bulu tangkis"><i class="fa fa-hashtag"></i>bulu tangkis </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 18:51            </div>
            <p>Sempat menang mudah di kualifikasi pertama, Sony dipaksa bermain tiga game untuk memenangi kualifikasi kedua dan memastikan tiket &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979322/kGYIdBw1jv.jpg?w=200" width="188" height="124" alt="Usai Indonesia Masters, Liliyana Natsir Gantung Raket" />
                <a class="canal" href="http://olahraga.metrotvnews.com/bulutangkis" title="Bulutangkis">Bulutangkis</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/bulutangkis/akWGmOLk-usai-indonesia-masters-liliyana-natsir-gantung-raket" title="Usai Indonesia Masters, Liliyana Natsir Gantung Raket">Usai Indonesia Masters, Liliyana Natsir Gantung Raket</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/8785" title="indonesia masters"><i class="fa fa-hashtag"></i>indonesia masters </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 16:10            </div>
            <p>Lilyana Natsir telah berkarier selama 24 tahun. Indonesia Masters 2019 akan menjadi turnamen terakhir yang diikuti Butet.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979304/aR2nGi07ru.jpg?w=200" width="188" height="124" alt="Shesar Lanjutkan Kualifikasi, Ruselli Tembus Babak Utama" />
                <a class="canal" href="http://olahraga.metrotvnews.com/bulutangkis" title="Bulutangkis">Bulutangkis</a>
            </div>
            <span class="subt">Daihatsu Indonesia Masters 2019</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/bulutangkis/JKRE2wQk-shesar-lanjutkan-kualifikasi-ruselli-tembus-babak-utama" title="Shesar Lanjutkan Kualifikasi, Ruselli Tembus Babak Utama">Shesar Lanjutkan Kualifikasi, Ruselli Tembus Babak Utama</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/155" title="bulu tangkis"><i class="fa fa-hashtag"></i>bulu tangkis </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 15:41            </div>
            <p>Wakil tunggal putra, Shesar Hiren Rhustavito, masih harus melanjutkan perjungan di babak kualifikasi Daihatsu Indonesia Masters 20&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979268/pxVUEAXN2d.jpg?w=200" width="188" height="124" alt="Indonesia Targetkan Satu Gelar di Daihatsu Indonesia Master 2019" />
                <a class="canal" href="http://olahraga.metrotvnews.com/bulutangkis" title="Bulutangkis">Bulutangkis</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/bulutangkis/PNg519Pk-indonesia-targetkan-satu-gelar-di-daihatsu-indonesia-master-2019" title="Indonesia Targetkan Satu Gelar di Daihatsu Indonesia Master 2019">Indonesia Targetkan Satu Gelar di Daihatsu Indonesia Master 2019</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/155" title="bulu tangkis"><i class="fa fa-hashtag"></i>bulu tangkis </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 22 Jan 2019 14:13            </div>
            <p>Tim Indonesia menargetkan satu gelar lewat ganda putra pada kejuaraan yang berhadiah total 350 ribu Dollar AS.&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://olahraga.metrotvnews.com/more/bulutangkis" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978783/0OM9GeLsN7.jpg?w=110" alt="Pacquiao Kembali Menantang Mayweather Berduel" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/eN4O4eWK-pacquiao-kembali-menantang-mayweather-berduel">Pacquiao Kembali Menantang Mayweather Berduel</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978825/w3Ix42lPLC.jpg?w=110" alt="Daftar Juara Malaysia Masters 2019" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/0k8YdJoK-daftar-juara-malaysia-masters-2019">Daftar Juara Malaysia Masters 2019</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978897/d4eCnMJDZv.jpg?w=110" alt="Cedera, Jorge Lorenzo Harus Jalani Operasi" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/nbwq5WBK-cedera-jorge-lorenzo-harus-jalani-operasi">Cedera, Jorge Lorenzo Harus Jalani Operasi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978821/w9cQ2TYpMR.jpg?w=110" alt="Putra Michael Schumacer Resmi Gabung Akademi Ferrari" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/f1/VNnD7vAk-putra-michael-schumacer-resmi-gabung-akademi-ferrari">Putra Michael Schumacer Resmi Gabung Akademi Ferrari</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978945/7AgvDyihfI.jpg?w=110" alt="Australia Open 2019: Bangganya Tsitsipas Menyingkirkan Roger Federer" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/9K5Ey9xK-australia-open-2019-bangganya-tsitsipas-menyingkirkan-roger-federer">Australia Open 2019: Bangganya Tsitsipas Menyingkirkan Roger Federer</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://olahraga.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572045/uCZJq192eL.jpg?w=110" alt="Timnas Basket Putri AS Raih Medali Emas Keenam Berturut-turut" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/9K5GLynb-timnas-basket-putri-as-raih-medali-emas-keenam-berturut-turut">Timnas Basket Putri AS Raih Medali Emas Keenam Berturut-turut</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572047/tvzCpJOa10.jpg?w=110" alt="Marquez Tak Menyangka Raih <i>Pole Position</i>" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/VNx9yABb-marquez-tak-menyangka-raih-pole-position">Marquez Tak Menyangka Raih <i>Pole Position</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572162/xGiUlDPWB1.jpg?w=110" alt="Jelang Upacara Penutupan, Posisi Indonesia Makin Merosot" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/8koRy9db-jelang-upacara-penutupan-posisi-indonesia-makin-merosot">Jelang Upacara Penutupan, Posisi Indonesia Makin Merosot</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572181/koLP1sC7wz.jpg?w=110" alt="Hitung Mundur 30 Hari Menjelang PON 2016" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/8Ky9yLOK-hitung-mundur-30-hari-menjelang-pon-2016">Hitung Mundur 30 Hari Menjelang PON 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572263/Lj0ZKcDP8W.jpg?w=110" alt="Kalahkan Rossi dan Marquez, Crutchlow Juara MotoGP Ceko" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/GNljyo5k-kalahkan-rossi-dan-marquez-crutchlow-juara-motogp-ceko">Kalahkan Rossi dan Marquez, Crutchlow Juara MotoGP Ceko</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://olahraga.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979531/indo_masters_1.jpg?w=526" width="526" height="350" alt="Kalahkan India, Owi/Butet Melaju ke Babak Kedua Indonesia Masters" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/22/979531/kalahkan-india-owi-butet-melaju-ke-babak-kedua-indonesia-masters" title="Kalahkan India, Owi/Butet Melaju ke Babak Kedua Indonesia Masters">Kalahkan India, Owi/Butet Melaju ke Babak Kedua Indonesia Masters</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/22/979291/stefanos-tsitsipas.jpg?w=526" width="526" height="350" alt="Tsitsipas Kembali Buat Kejutan di Australia Terbuka" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/22/979291/tsitsipas-kembali-buat-kejutan-di-australia-terbuka" title="Tsitsipas Kembali Buat Kejutan di Australia Terbuka">Tsitsipas Kembali Buat Kejutan di Australia Terbuka</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2019/01/21/978871/milos-raonic.jpg?w=526" width="526" height="350" alt="Raonic ke Perempat Final Australia Terbuka" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2019/01/21/978871/raonic-ke-perempat-final-australia-terbuka" title="Raonic ke Perempat Final Australia Terbuka">Raonic ke Perempat Final Australia Terbuka</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase3');
                            </script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_olahraga-vertical"><script src="//widget.crowdynews.com/Metrotvnews_olahraga-vertical.js" async="true"></script></div>
                        
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978708/wGdm5Y6CIW.jpg?w=110" alt="Seniman Yince Djuwidja Dirikan Pusat Komunitas Seni" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-xinwen/ybDzygXK-seniman-yince-djuwidja-dirikan-pusat-komunitas-seni">Seniman Yince Djuwidja Dirikan Pusat Komunitas Seni</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978655/pDdb2foHY1.jpg?w=110" alt="Tuang Bensin di Dapur, Sebuah Rumah di Tuban Ludes Terbakar" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/GbmL0n3N-tuang-bensin-di-dapur-sebuah-rumah-di-tuban-ludes-terbakar">Tuang Bensin di Dapur, Sebuah Rumah di Tuban Ludes Terbakar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/20/978595/BAEGVZwdQj.jpg?w=110" alt="Q & A - The Power Couple (1)" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/q-a/yNLvZB6k-q-a-the-power-couple-1">Q & A - The Power Couple (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978658/QgHMLixKz1.jpg?w=110" alt="Serangan Udara Koalisi Pimpinan Saudi" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/gNQMranN-serangan-udara-koalisi-pimpinan-saudi">Serangan Udara Koalisi Pimpinan Saudi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/21/978857/H1zb25RyGN.jpg?w=110" alt="Ekspresikan Diri dengan <i>Freestyle Soccer</i>" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/ob3My65K-ekspresikan-diri-dengan-freestyle-soccer">Ekspresikan Diri dengan <i>Freestyle Soccer</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/22/979544/2btXE4z5nZ.jpg?w=110" alt="Skuat Bertabur Bintang Madura United" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/4KZnQyqK-skuat-bertabur-bintang-madura-united">Skuat Bertabur Bintang Madura United</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/22/979543/IPtd1f2cAo.jpg?w=110" alt="Persija Siap Bertarung di Piala Indonesia" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/RkjR1mWk-persija-siap-bertarung-di-piala-indonesia">Persija Siap Bertarung di Piala Indonesia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/22/979541/5ReB4HrGg3.jpg?w=110" alt="Indonesia Masters 2019 Jadi Daya Tarik Masyarakat" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/0kpzqY0N-indonesia-masters-2019-jadi-daya-tarik-masyarakat">Indonesia Masters 2019 Jadi Daya Tarik Masyarakat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/22/979540/IcvE4tryWR.jpg?w=110" alt="Sony Dwi Kuncoro dan Shesar Hiren Lolos ke Babak Utama" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/xkE4dO3b-sony-dwi-kuncoro-dan-shesar-hiren-lolos-ke-babak-utama">Sony Dwi Kuncoro dan Shesar Hiren Lolos ke Babak Utama</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2019/01/22/979539/b94qifT0d2.jpg?w=110" alt="Ribuan Guru Ikuti Pelatihan Basket NBA" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/eN4O4pOK-ribuan-guru-ikuti-pelatihan-basket-nba">Ribuan Guru Ikuti Pelatihan Basket NBA</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                                            
						</div>
					</div>
                <!-- CONTENT END -->
				</div>
			</div>
		</div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <!-- ad tags Size: 728x90 ZoneId:1291825-->
<script type="text/javascript" src="http://js.genieessp.com/t/291/825/a1291825.js"></script>
<div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/logo_metrotv.png" width="147" height="37" alt="metrotv"/>
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2019, metrotvnews.com, medcom.id - Media Group, All Rights Reserved
								- bulutangkis/ rendering in 4.1034 seconds [23]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "979555"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>