<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>F1 | Mercedes Mengakui Keunggulan Ferrari&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Mercedes Mengakui Keunggulan Ferrari" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://olahraga.metrotvnews.com/f1/8N0ee6Ab-mercedes-mengakui-keunggulan-ferrari" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698135/rDoVU7HMTd.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1494375860" />
<meta property="og:description" content="Perjuangan Mercedes pada musim ini rasanya takkan mulus. Sebab, tim Ferrari siap untuk membayangi." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Mercedes Mengakui Keunggulan Ferrari" />
<meta itemprop="description" content="Perjuangan Mercedes pada musim ini rasanya takkan mulus. Sebab, tim Ferrari siap untuk membayangi." />
<meta itemprop="url" content="http://olahraga.metrotvnews.com/f1/8N0ee6Ab-mercedes-mengakui-keunggulan-ferrari" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698135/rDoVU7HMTd.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 9 May 2017 23:02:00 GMT"/>
<meta http-equiv="last-modified" content="Tue, 9 May 2017 23:00:00 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Perjuangan Mercedes Pada Musim Ini Rasanya Takkan Mulus. Sebab, Tim Ferrari Siap Untuk Membayangi." />
<meta name="keywords" content="F1, 2017, Mercedes, Mengakui, Keunggulan, Ferrari" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/8N0ee6Ab-mercedes-mengakui-keunggulan-ferrari">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-5']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
	 	'olahraga_gateway_streaming': 198,
	 	'olahraga_bottomframe'		: 7,
		'olahraga_topframe' 		: 8,        	            
		'olahraga_leaderboard'		: 5,
		'olahraga_center1' 			: 1,
		'olahraga_showcase1' 		: 3,
		'olahraga_showcase2' 		: 4,
		'olahraga_showcase3' 		: 199,
		'olahraga_showcase4' 		: 200,		
		'olahraga_large_skyscraper' : 416,
		'olahraga_billboard' 		: 243,
		'olahraga_sticky' 		: 554
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=1"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Popup_Olahraga', [370, 246], 'div-gpt-ad-1483508895682-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Popup_Olahraga', [370, 246], 'div-gpt-ad-1483504881702-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	
    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Olahraga</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/moto-gp/GNGLLrzb-kesan-dovizioso-usai-melakoni-tes-jerez">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698036/56yoRX0hLn.jpg?w=110" height="50" alt="Kesan Dovizioso Usai Melakoni Tes Jerez"/>
                        </div>
                        <h3> Kesan Dovizioso Usai Melakoni Tes Jerez </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/f1/8N0ee6Ab-mercedes-mengakui-keunggulan-ferrari">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698135/rDoVU7HMTd.jpg?w=110" height="50" alt="Mercedes Mengakui Keunggulan Ferrari"/>
                        </div>
                        <h3> Mercedes Mengakui Keunggulan Ferrari </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/sportslainnya/8N0eerAb-murray-belum-dapat-tantangan-berat-di-babak-kedua">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698179/f8BPgYcz42.jpg?w=110" height="50" alt="Murray Belum Dapat Tantangan Berat di Babak Kedua"/>
                        </div>
                        <h3> Murray Belum Dapat Tantangan Berat di Babak Kedua </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/xkErrvZK-pemerintah-bubarkan-ormas-hti">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697284/EVxSyg36NW.jpg?w=110" height="50" alt="Pemerintah Bubarkan Ormas HTI"/>
                        </div>
                        <h3> Pemerintah Bubarkan Ormas HTI </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/editorial-mi-video/aNrww9zb-bernyali-membubarkan-hti">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697649/8JojBGMNT9.jpg?w=110" height="50" alt="Bernyali Membubarkan HTI"/>
                        </div>
                        <h3> Bernyali Membubarkan HTI </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/5b2jj7db-wiranto-pembubaran-hti-sudah-berdasarkan-hukum">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697294/bVomk2gZDz.jpg?w=110" height="50" alt="Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum"/>
                        </div>
                        <h3> Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/ybJeeQBN-divonis-dua-tahun-penjara-ahok-akan-ajukan-banding">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697738/ANtD5preHF.jpg?w=110" height="50" alt="Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding"/>
                        </div>
                        <h3> Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//prime-talk/4KZEEZrk-hakim-dinilai-tak-tepat-menimbang-saksi-sidang-ahok">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698088/xcPbJE3ejK.jpg?w=110" height="50" alt="Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok"/>
                        </div>
                        <h3> Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://olahraga.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li class='act'>
                                        <a href="http://olahraga.metrotvnews.com/f1">F1</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('olahraga_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->

<script type="text/javascript">
    OA_show('olahraga_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

<h4>F1 2017 </h4>
			  <h1>Mercedes Mengakui Keunggulan Ferrari </h1><div class="line"><div class="reg"> Alfa Mandalika &nbsp;&nbsp; &bull; &nbsp;&nbsp; 10 Mei 2017 06:00 WIB</div> <a class="tag" href=http://olahraga.metrotvnews.com/topic/10010 title=f1 2017><i class="fa fa-hashtag"></i>f1 2017</a> </div>   
	
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://olahraga.metrotvnews.com/" title="olahraga">Olahraga</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Mercedes Mengakui Keunggulan Ferrari http://metrotvn.ws/8N0ee6Ab" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Perjuangan+Mercedes+pada+musim+ini+rasanya+takkan+mulus.+Sebab%2C+tim+Ferrari+siap+untuk+membayangi.&display=popup&link=http%3A%2F%2Folahraga.metrotvnews.com%2Ff1%2F8N0ee6Ab-mercedes-mengakui-keunggulan-ferrari&name=Mercedes+Mengakui+Keunggulan+Ferrari&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F09%2F698135%2FrDoVU7HMTd.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Folahraga.metrotvnews.com%2Ff1%2F8N0ee6Ab-mercedes-mengakui-keunggulan-ferrari" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Mercedes+Mengakui+Keunggulan+Ferrari+http%3A%2F%2Folahraga.metrotvnews.com%2Ff1%2F8N0ee6Ab-mercedes-mengakui-keunggulan-ferrari" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Mercedes+Mengakui+Keunggulan+Ferrari+http%3A%2F%2Folahraga.metrotvnews.com%2Ff1%2F8N0ee6Ab-mercedes-mengakui-keunggulan-ferrari">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698135/rDoVU7HMTd.jpg?w=650" alt="Mercedes Mengakui Keunggulan Ferrari" />
    <div class="sum">
        Niki Lauda. (Foto: AFP/Andrej Isakovic)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Brackley</strong>: Perjuangan Mercedes pada musim ini rasanya takkan mulus. Sebab, tim Ferrari siap untuk membayangi.<br /><br />
Meski di urutan konstruktor Mercedes lebih unggul, tetapi pembalap Ferrari, Sebastian Vettel tampil lebih apik. Setidaknya, dari empat seri terakhir, Vettel masih mengungguli Hamilton.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://olahraga.metrotvnews.com/topic/10010">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://olahraga.metrotvnews.com/f1/JKRyR5xk-kesan-pertama-fernando-alonso-dengan-mobil-indy-500">Kesan Pertama Fernando Alonso dengan Mobil Indy 500</a></li>
        
               
            <li><a href="http://olahraga.metrotvnews.com/f1/Gbm6Avok-bottas-juara-di-rusia-rio-haryanto-berikan-selamat-dan-pamer-foto-di-instagram">Bottas Juara di Rusia, Rio Haryanto Berikan Selamat dan Pamer Foto di Instagram</a></li>
        
               
            <li><a href="http://olahraga.metrotvnews.com/f1/0k8j8pgN-valtteri-bottas-81-grand-prix-1-juara">Valtteri Bottas: 81 Grand Prix, 1 Juara</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/zNPd29zN-5-camilan-sehat-di-kantor-yang-tak-membuat-anda-gemuk">5 Camilan Sehat di Kantor yang Tak Membuat Anda Gemuk</a>
                </li>        </ul>
    </div>


Bahkan, salah tim Prinsipal Mercedes, Niki Lauda menyebut kekuatan Ferrari masih lebih baik ketimbang Ferrari.
<blockquote>
<p><strong>Baca: <a href="http://olahraga.metrotvnews.com/moto-gp/GNGLLrzb-kesan-dovizioso-usai-melakoni-tes-jerez">Kesan Dovizioso Usai Melakoni Tes Jerez</a></strong></p>
</blockquote>
<br />
"Ferrari masih berada di depan. Tetapi, kami pintar dalam menghadapi masalah dan menarik kesimpulan. Namun, dibutuhkan beberapa balapan sebelum kita sepenuhnya berada di puncak. Karena beberapa masalah mungkin saja terjadi pada mobil," kata Lauda seperti dikutip <em>Sports Mole</em>, Rabu (10/5/2017).

<blockquote>
<p><strong>Baca:<a href="http://olahraga.metrotvnews.com/moto-gp/GNl66M2k-marc-vinales-frustrasi-dengan-hasil-tes-di-jerez"> Marc Vinales Frustrasi dengan Hasil Tes di Jerez</a></strong></p>
</blockquote>

<p><br />
Lauda juga coba memberikan Hamilton motivasi agar bisa tampil menawan di Barcelona. "Bottas lebih cepat karena dia memenangi balapan. Tetapi, Hamilton punya bakat yang luar biasa," tutur Lauda.<br /><br />
Akhir pekan ini, GP Spanyol akan dihelat. Race tersebut bisa dimanfaatkan Hamilton untuk menyalip posisi Vettel. (Sports Mole)<br /><br />
<small><strong>Video: Akhir Penantian Panjang Pelita Jaya</strong></small></p>
<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="http://www.metrotvnews.com/embed/eN4JJq2k" width="560"></iframe><br /><br />            <br/>(ASM)</p>            
            </p>
        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Mercedes Mengakui Keunggulan Ferrari http://metrotvn.ws/8N0ee6Ab" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Perjuangan+Mercedes+pada+musim+ini+rasanya+takkan+mulus.+Sebab%2C+tim+Ferrari+siap+untuk+membayangi.&display=popup&link=http%3A%2F%2Folahraga.metrotvnews.com%2Ff1%2F8N0ee6Ab-mercedes-mengakui-keunggulan-ferrari&name=Mercedes+Mengakui+Keunggulan+Ferrari&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F05%2F09%2F698135%2FrDoVU7HMTd.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Folahraga.metrotvnews.com%2Ff1%2F8N0ee6Ab-mercedes-mengakui-keunggulan-ferrari" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Folahraga.metrotvnews.com%2Ff1%2F8N0ee6Ab-mercedes-mengakui-keunggulan-ferrari&amp;title=Mercedes+Mengakui+Keunggulan+Ferrari&amp;summary=Perjuangan+Mercedes+pada+musim+ini+rasanya+takkan+mulus.+Sebab%2C+tim+Ferrari+siap+untuk+membayangi." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://olahraga.metrotvnews.com/f1/8N0ee6Ab-mercedes-mengakui-keunggulan-ferrari" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://olahraga.metrotvnews.com/more/f1" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694136/m0hILbZT3k.jpg?w=188" width="188" height="124" alt="Menyelidiki Melambatnya Lewis Hamilton" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">F1 GP Rusia</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/GNGLX0db-menyelidiki-melambatnya-lewis-hamilton" title="Menyelidiki Melambatnya Lewis Hamilton">Menyelidiki Melambatnya Lewis Hamilton</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 06:00            </div>
            <p>Pembalap Mercedes, Valtteri Bottas tampil menawan di ajang F1 GP Rusia, Minggu 30 April. Ia mampu menjadi yang tercepat meski haru&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/01/693951/9WUueTFjC5.jpg?w=188" width="188" height="124" alt="Juara di GP Rusia, Bottas Ketagihan Menangi Balapan Lain" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">F1 GP Rusia</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/yNLe812b-juara-di-gp-rusia-bottas-ketagihan-menangi-balapan-lain" title="Juara di GP Rusia, Bottas Ketagihan Menangi Balapan Lain">Juara di GP Rusia, Bottas Ketagihan Menangi Balapan Lain</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 01 May 2017 14:50            </div>
            <p>Setelah mendapatkan kemenangan pertamanya di Formula 1 pada Minggu 30 April di Rusia, Valtteri Bottas mengatakan bahwa ia ingin me&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/01/693867/dJsmiwWTQH.jpg?w=188" width="188" height="124" alt="Raikkonen Puas Bisa Kembali Meraih Podium" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">F1 GP Rusia</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/4bazXxvk-raikkonen-puas-bisa-kembali-meraih-podium" title="Raikkonen Puas Bisa Kembali Meraih Podium">Raikkonen Puas Bisa Kembali Meraih Podium</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 01 May 2017 12:12            </div>
            <p>Pembalap Ferrari, Kimi Raikkonen mengungkapkan kepuasannya saat kembali naik podium untuk pertama kalinya sejak pertengahan 2016 s&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/01/693862/T91RCl78P5.jpg?w=188" width="188" height="124" alt="Gagal Start di GP Rusia, Fernando Alonso Frustrasi" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">Pasca F1 GP Rusia</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/8ko0RZ3K-gagal-start-di-gp-rusia-fernando-alonso-frustrasi" title="Gagal Start di GP Rusia, Fernando Alonso Frustrasi">Gagal Start di GP Rusia, Fernando Alonso Frustrasi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 01 May 2017 12:00            </div>
            <p>Fernando Alonso mengaku frustrasi setelah ia gagal melakukan start di GP Rusia. Ia menyebut sangat frustrasi karena setiap pekan i&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/30/693686/3yYR4B8dID.jpg?w=188" width="188" height="124" alt="Klasemen Pembalap Seusai F1 GP Rusia" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/yKX84AOK-klasemen-pembalap-seusai-f1-gp-rusia" title="Klasemen Pembalap Seusai F1 GP Rusia">Klasemen Pembalap Seusai F1 GP Rusia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 30 Apr 2017 22:54            </div>
            <p>Tambahan 25 poin berhak diberikan kepada Bottas yang finis paling depan di GP Rusia. Akan tetapi, itu tak menjadikan posisinya men&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/30/693681/bottas_4.jpg?w=188" width="188" height="124" alt="Bottas Raih Kemenangan Perdana di GP Rusia" />
                <a class="canal" href="http://olahraga.metrotvnews.com/photo" title="Photo">Photo</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2017/04/30/693681/bottas-raih-kemenangan-perdana-di-gp-rusia" title="Bottas Raih Kemenangan Perdana di GP Rusia">Bottas Raih Kemenangan Perdana di GP Rusia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 30 Apr 2017 22:28            </div>
            <p>Metrotvnews.com, Sochi: Pembalap Mercedes asal Finlandia, Valtteri Bottas, meraih kemenangan perdananya di Formula 1 GP Rusia di S&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/30/693680/glBjdF64My.jpg?w=188" width="188" height="124" alt="Valtteri Bottas Tercepat di F1 GP Rusia" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">F1 GP Rusia</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/GNGLX4zb-valtteri-bottas-tercepat-di-f1-gp-rusia" title="Valtteri Bottas Tercepat di F1 GP Rusia">Valtteri Bottas Tercepat di F1 GP Rusia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 30 Apr 2017 22:17            </div>
            <p>Bottas harus bersaing sengit dengan duo pembalap Ferrari, Sebastian Vettel dan Kimi Raikkonen, untuk menggapai prestasi itu. Terle&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/30/693486/O5WtHSP9uh.jpg?w=188" width="188" height="124" alt="Hamilton Mengaku Sulit Bersaing di GP Rusia" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">Jelang F1 GP Rusia</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/yKX84VXK-hamilton-mengaku-sulit-bersaing-di-gp-rusia" title="Hamilton Mengaku Sulit Bersaing di GP Rusia">Hamilton Mengaku Sulit Bersaing di GP Rusia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 30 Apr 2017 10:35            </div>
            <p>Pembalap Mercedes, Lewis Hamilton harus memulai balapan dari posisi keempat. Hal itu diketahui usai melakoni sesi kualifikasi GP R&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/29/693382/7OWjdpD6fI.jpg?w=188" width="188" height="124" alt="<i>Pole Position</i> di Sochi, Vettel Pecahkan Tren Buruk 9 Tahun Ferrari" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">Kualifikasi GP F1 Rusia 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/ybJe88BN-pole-position-di-sochi-vettel-pecahkan-tren-buruk-9-tahun-ferrari" title="<i>Pole Position</i> di Sochi, Vettel Pecahkan Tren Buruk 9 Tahun Ferrari"><i>Pole Position</i> di Sochi, Vettel Pecahkan Tren Buruk 9 Tahun Ferrari</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 29 Apr 2017 21:14            </div>
            <p>Pembalap Ferrari Sebastian Vettel berhasil merebut&nbsp;pole position usai menjadi yang tercepat pada sesi kualifikasi Grand Prix&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/29/693323/yLtxWFDoTJ.jpg?w=188" width="188" height="124" alt="Duo Ferrari Kuasai Latihan Bebas Ketiga" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">F1 GP Rusia</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/4bazXn3k-duo-ferrari-kuasai-latihan-bebas-ketiga" title="Duo Ferrari Kuasai Latihan Bebas Ketiga">Duo Ferrari Kuasai Latihan Bebas Ketiga</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 29 Apr 2017 17:58            </div>
            <p>Duo Ferrari, Sebastian Vettel dan Kimi Raikkonen berhasil menguasai latihan bebas ketiga F1 GP Rusia, Sabtu 29 April. Mereka Vette&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/olahraga/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/28/692640/ONgJ2AHXxF.jpg?w=316" width="316" height="210" alt="Tips Mengemil agar Berat Badan Tetap Ideal" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Mengemil agar Berat Badan Tetap Ideal http://metrotvn.ws/xkErqlMK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal" title="http://rona.metrotvnews.com/kesehatan/xkErqlMK-tips-mengemil-agar-berat-badan-tetap-ideal">Tips Mengemil agar Berat Badan Tetap Ideal</a></h2>
                        <div class="tag">
                            <a href="http://olahraga.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 28 Apr 2017 09:56
                        </div>
                        <p>Bagi Anda yang suka ngemil, berikut ini lima trik ngemil untuk menjaga berat tubuh tetap ideal.&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/28/692608/9Mfxk1vKBZ.jpg?w=316" width="316" height="210" alt="Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya" title="">Keluarga</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya http://metrotvn.ws/ybDR9oqK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya" title="http://rona.metrotvnews.com/keluarga/ybDR9oqK-jangan-larang-anak-bermain-di-luar-ini-8-manfaatnya">Jangan Larang Anak Bermain di Luar, ini 8 Manfaatnya</a></h2>
                        <div class="tag">
                            <a href="http://olahraga.metrotvnews.com/topic/9887" title="Topic"><i class="fa fa-hashtag"></i>tumbuh kembang anak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 28 Apr 2017 09:03
                        </div>
                        <p>Bermain di luar rumah sangat dianjurkan untuk dilakukan anak. Mengapa?&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697562/OY36kWQIga.jpg?w=200" width="188" height="124" alt="Hamilton Olahragawan Terkaya di Inggris" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">Sportainment</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/8ko00BdK-hamilton-olahragawan-terkaya-di-inggris" title="Hamilton Olahragawan Terkaya di Inggris">Hamilton Olahragawan Terkaya di Inggris</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/3028" title="sportainment"><i class="fa fa-hashtag"></i>sportainment </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 09 May 2017 06:00            </div>
            <p>Pembalap Mercedes, Lewis Hamilton tetap menjadi olahragawan terkaya di tanah Inggris. Fakta tersebut dikeluarkan oleh&nbsp;The Sun&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/04/695904/9oZgQqP7Yv.jpg?w=200" width="188" height="124" alt="Kesan Pertama Fernando Alonso dengan Mobil Indy 500" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/JKRyR5xk-kesan-pertama-fernando-alonso-dengan-mobil-indy-500" title="Kesan Pertama Fernando Alonso dengan Mobil Indy 500">Kesan Pertama Fernando Alonso dengan Mobil Indy 500</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/10010" title="f1 2017"><i class="fa fa-hashtag"></i>f1 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 04 May 2017 21:58            </div>
            <p>Alonso dikabarkan sangat menikmati pengalaman perdananya dengan mobil Indy. Catatan waktunya bahkan disebutkan tidak terlalu buruk&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694599/4Rhs0qPV6o.jpg?w=200" width="188" height="124" alt="Bottas Juara di Rusia, Rio Haryanto Berikan Selamat dan Pamer Foto di Instagram" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">F1 GP Rusia</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/Gbm6Avok-bottas-juara-di-rusia-rio-haryanto-berikan-selamat-dan-pamer-foto-di-instagram" title="Bottas Juara di Rusia, Rio Haryanto Berikan Selamat dan Pamer Foto di Instagram">Bottas Juara di Rusia, Rio Haryanto Berikan Selamat dan Pamer Foto di Instagram</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/10010" title="f1 2017"><i class="fa fa-hashtag"></i>f1 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 18:44            </div>
            <p>Rio sempat finis di atas Valtteri Bottas saat keduanya masih berlaga di ajang Formula 3.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694325/e4GgUo20OH.jpg?w=200" width="188" height="124" alt="Valtteri Bottas: 81 Grand Prix, 1 Juara" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">F1 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/0k8j8pgN-valtteri-bottas-81-grand-prix-1-juara" title="Valtteri Bottas: 81 Grand Prix, 1 Juara">Valtteri Bottas: 81 Grand Prix, 1 Juara</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/10010" title="f1 2017"><i class="fa fa-hashtag"></i>f1 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 12:10            </div>
            <p>Kemenangan Valtteri Bottas di GP Rusia akhir pekan kemarin menjadi momen manis bagi Bottas. Sebab, ia baru pertama kalinya menjadi&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694320/u4I0c5QVBP.jpg?w=200" width="188" height="124" alt="Tim Sauber Gunakan Gearbox McLaren" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">F1 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/0KvGVr4N-tim-sauber-gunakan-gearbox-mclaren" title="Tim Sauber Gunakan Gearbox McLaren">Tim Sauber Gunakan Gearbox McLaren</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/10010" title="f1 2017"><i class="fa fa-hashtag"></i>f1 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 12:01            </div>
            <p>Tim Sauber telah memutuskan untuk menggunakan gearbox McLaren dan Honda pada 2018. Hal itu sudah dikonfirmasi oleh CEO Sauber, Mon&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694206/XkfohxHvga.jpg?w=200" width="188" height="124" alt="Legenda F1 Menilai Bottas Sosok Tepat Menggantikan Rosberg" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">F1 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/5b2jMzrb-legenda-f1-menilai-bottas-sosok-tepat-menggantikan-rosberg" title="Legenda F1 Menilai Bottas Sosok Tepat Menggantikan Rosberg">Legenda F1 Menilai Bottas Sosok Tepat Menggantikan Rosberg</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/10010" title="f1 2017"><i class="fa fa-hashtag"></i>f1 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 08:19            </div>
            <p>Pembalap Mercedes, Valtteri Bottas mampu menjadi yang tercepat di GP Rusia, Minggu 30 April. Bottas menorehkan kemenangan perdana &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/02/694136/Bl45kqo39g.jpg?w=200" width="188" height="124" alt="Menyelidiki Melambatnya Lewis Hamilton" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">F1 GP Rusia</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/GNGLX0db-menyelidiki-melambatnya-lewis-hamilton" title="Menyelidiki Melambatnya Lewis Hamilton">Menyelidiki Melambatnya Lewis Hamilton</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/10010" title="f1 2017"><i class="fa fa-hashtag"></i>f1 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 02 May 2017 06:00            </div>
            <p>Pembalap Mercedes, Valtteri Bottas tampil menawan di ajang F1 GP Rusia, Minggu 30 April. Ia mampu menjadi yang tercepat meski haru&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/01/693951/MKDEAdmW8Q.jpg?w=200" width="188" height="124" alt="Juara di GP Rusia, Bottas Ketagihan Menangi Balapan Lain" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">F1 GP Rusia</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/yNLe812b-juara-di-gp-rusia-bottas-ketagihan-menangi-balapan-lain" title="Juara di GP Rusia, Bottas Ketagihan Menangi Balapan Lain">Juara di GP Rusia, Bottas Ketagihan Menangi Balapan Lain</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/10010" title="f1 2017"><i class="fa fa-hashtag"></i>f1 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 01 May 2017 14:50            </div>
            <p>Setelah mendapatkan kemenangan pertamanya di Formula 1 pada Minggu 30 April di Rusia, Valtteri Bottas mengatakan bahwa ia ingin me&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/01/693867/vMSn3dNAGu.jpg?w=200" width="188" height="124" alt="Raikkonen Puas Bisa Kembali Meraih Podium" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">F1 GP Rusia</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/4bazXxvk-raikkonen-puas-bisa-kembali-meraih-podium" title="Raikkonen Puas Bisa Kembali Meraih Podium">Raikkonen Puas Bisa Kembali Meraih Podium</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/10010" title="f1 2017"><i class="fa fa-hashtag"></i>f1 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 01 May 2017 12:12            </div>
            <p>Pembalap Ferrari, Kimi Raikkonen mengungkapkan kepuasannya saat kembali naik podium untuk pertama kalinya sejak pertengahan 2016 s&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/01/693862/5nQkc6wBdP.jpg?w=200" width="188" height="124" alt="Gagal Start di GP Rusia, Fernando Alonso Frustrasi" />
                <a class="canal" href="http://olahraga.metrotvnews.com/f1" title="F1">F1</a>
            </div>
            <span class="subt">Pasca F1 GP Rusia</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/f1/8ko0RZ3K-gagal-start-di-gp-rusia-fernando-alonso-frustrasi" title="Gagal Start di GP Rusia, Fernando Alonso Frustrasi">Gagal Start di GP Rusia, Fernando Alonso Frustrasi</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/10010" title="f1 2017"><i class="fa fa-hashtag"></i>f1 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 01 May 2017 12:00            </div>
            <p>Fernando Alonso mengaku frustrasi setelah ia gagal melakukan start di GP Rusia. Ia menyebut sangat frustrasi karena setiap pekan i&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://olahraga.metrotvnews.com/more/f1" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698036/56yoRX0hLn.jpg?w=110" alt="Kesan Dovizioso Usai Melakoni Tes Jerez" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/GNGLLrzb-kesan-dovizioso-usai-melakoni-tes-jerez">Kesan Dovizioso Usai Melakoni Tes Jerez</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/698135/rDoVU7HMTd.jpg?w=110" alt="Mercedes Mengakui Keunggulan Ferrari" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/f1/8N0ee6Ab-mercedes-mengakui-keunggulan-ferrari">Mercedes Mengakui Keunggulan Ferrari</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/10/698179/f8BPgYcz42.jpg?w=110" alt="Murray Belum Dapat Tantangan Berat di Babak Kedua" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/8N0eerAb-murray-belum-dapat-tantangan-berat-di-babak-kedua">Murray Belum Dapat Tantangan Berat di Babak Kedua</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://olahraga.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572045/uCZJq192eL.jpg?w=110" alt="Timnas Basket Putri AS Raih Medali Emas Keenam Berturut-turut" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/9K5GLynb-timnas-basket-putri-as-raih-medali-emas-keenam-berturut-turut">Timnas Basket Putri AS Raih Medali Emas Keenam Berturut-turut</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572047/tvzCpJOa10.jpg?w=110" alt="Marquez Tak Menyangka Raih <i>Pole Position</i>" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/VNx9yABb-marquez-tak-menyangka-raih-pole-position">Marquez Tak Menyangka Raih <i>Pole Position</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572162/xGiUlDPWB1.jpg?w=110" alt="Jelang Upacara Penutupan, Posisi Indonesia Makin Merosot" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/8koRy9db-jelang-upacara-penutupan-posisi-indonesia-makin-merosot">Jelang Upacara Penutupan, Posisi Indonesia Makin Merosot</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572181/koLP1sC7wz.jpg?w=110" alt="Hitung Mundur 30 Hari Menjelang PON 2016" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/8Ky9yLOK-hitung-mundur-30-hari-menjelang-pon-2016">Hitung Mundur 30 Hari Menjelang PON 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572263/Lj0ZKcDP8W.jpg?w=110" alt="Kalahkan Rossi dan Marquez, Crutchlow Juara MotoGP Ceko" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/GNljyo5k-kalahkan-rossi-dan-marquez-crutchlow-juara-motogp-ceko">Kalahkan Rossi dan Marquez, Crutchlow Juara MotoGP Ceko</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://olahraga.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/09/697832/5.jpg?w=526" width="526" height="350" alt="Tundukkan Jazz 4-0, Warriors ke Final Wilayah Barat" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/09/697832/tundukkan-jazz-4-0-warriors-ke-final-wilayah-barat" title="Tundukkan Jazz 4-0, Warriors ke Final Wilayah Barat">Tundukkan Jazz 4-0, Warriors ke Final Wilayah Barat</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/08/697173/pelita_4.jpg?w=526" width="526" height="350" alt="Pelita Jaya Rebut Juara IBL 2017" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/08/697173/pelita-jaya-rebut-juara-ibl-2017" title="Pelita Jaya Rebut Juara IBL 2017">Pelita Jaya Rebut Juara IBL 2017</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/07/696964/canet_1.jpg?w=526" width="526" height="350" alt="Aron Canet Juara Moto3 Spanyol" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/05/07/696964/aron-canet-juara-moto3-spanyol" title="Aron Canet Juara Moto3 Spanyol">Aron Canet Juara Moto3 Spanyol</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase3');
                            </script>	
                        </div>
                        
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697284/EVxSyg36NW.jpg?w=110" alt="Pemerintah Bubarkan Ormas HTI" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/xkErrvZK-pemerintah-bubarkan-ormas-hti">Pemerintah Bubarkan Ormas HTI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697649/8JojBGMNT9.jpg?w=110" alt="Bernyali Membubarkan HTI" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/aNrww9zb-bernyali-membubarkan-hti">Bernyali Membubarkan HTI</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697294/bVomk2gZDz.jpg?w=110" alt="Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/5b2jj7db-wiranto-pembubaran-hti-sudah-berdasarkan-hukum">Wiranto: Pembubaran HTI Sudah Berdasarkan Hukum</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697738/ANtD5preHF.jpg?w=110" alt="Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/ybJeeQBN-divonis-dua-tahun-penjara-ahok-akan-ajukan-banding">Divonis Dua Tahun Penjara, Ahok akan Ajukan Banding</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698088/xcPbJE3ejK.jpg?w=110" alt="Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//prime-talk/4KZEEZrk-hakim-dinilai-tak-tepat-menimbang-saksi-sidang-ahok">Hakim Dinilai Tak Tepat Menimbang Saksi Sidang Ahok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/10/698184/dYAGU4ZtjJ.jpg?w=110" alt="Stephen Curry Bawa Warriors menang  atas Jazz" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/xkErrVMK-stephen-curry-bawa-warriors-menang-atas-jazz">Stephen Curry Bawa Warriors menang  atas Jazz</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/10/698183/SZV95DU6GF.jpg?w=110" alt="Vinales Tercepat di Sesi Tes MotoGP Herez" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/eN4JJwrk-vinales-tercepat-di-sesi-tes-motogp-herez">Vinales Tercepat di Sesi Tes MotoGP Herez</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/698138/Wh6nzJsG0q.jpg?w=110" alt="Jelang SEA Games, Tim Panahan Indonesia Kembali Gelar Pelatnas" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/ybJeeAjN-jelang-sea-games-tim-panahan-indonesia-kembali-gelar-pelatnas">Jelang SEA Games, Tim Panahan Indonesia Kembali Gelar Pelatnas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/09/697739/Gr6s0PV9xQ.jpg?w=110" alt="Akhir Penantian Panjang Pelita Jaya" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrotvnews-com/eN4JJq2k-akhir-penantian-panjang-pelita-jaya">Akhir Penantian Panjang Pelita Jaya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/08/697579/E7lY0va4xZ.jpg?w=110" alt="Washington Wizard Taklukan Boston Celtics 121-102" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/8N0eejEb-washington-wizard-taklukan-boston-celtics-121-102">Washington Wizard Taklukan Boston Celtics 121-102</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                                            
						</div>
					</div>
                <!-- CONTENT END -->
				</div>
			</div>
		</div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- f1/ rendering in 0.0728 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/">Rona</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "698135"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>