<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>Moto GP | Marquez Harus Kurangi Gaya Agresivitas jika Tak Ma</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Marquez Harus Kurangi Gaya Agresivitas jika Tak Mau Cedera" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://olahraga.metrotvnews.com/moto-gp/ZkeQ32vk-marquez-harus-kurangi-gaya-agresivitas-jika-tak-mau-cedera" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/811112/Tgcw5bWohN.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1515004321" />
<meta property="og:description" content="Marquez memiliki gaya membalap yang dianggap kelewat batas. Ia mengalami 27 insiden kecelakaan pada 2017." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Marquez Harus Kurangi Gaya Agresivitas jika Tak Mau Cedera" />
<meta itemprop="description" content="Marquez memiliki gaya membalap yang dianggap kelewat batas. Ia mengalami 27 insiden kecelakaan pada 2017." />
<meta itemprop="url" content="http://olahraga.metrotvnews.com/moto-gp/ZkeQ32vk-marquez-harus-kurangi-gaya-agresivitas-jika-tak-mau-cedera" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/811112/Tgcw5bWohN.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Marquez Harus Kurangi Gaya Agresivitas Jika Tak Mau Cedera" />
<meta name="news_keywords" content="Motogp, Marquez Harus Kurangi Gaya Agresivitas Jika Tak Mau Cedera" />
<meta name="keywords" content="Motogp, Marquez Harus Kurangi Gaya Agresivitas Jika Tak Mau Cedera" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/ZkeQ32vk-marquez-harus-kurangi-gaya-agresivitas-jika-tak-mau-cedera">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
	 	'olahraga_gateway_streaming': 198,
	 	'olahraga_bottomframe'		: 7,
		'olahraga_topframe' 		: 8,        	            
		'olahraga_leaderboard'		: 5,
		'olahraga_center1' 			: 1,
		'olahraga_showcase1' 		: 3,
		'olahraga_showcase2' 		: 4,
		'olahraga_showcase3' 		: 199,
		'olahraga_showcase4' 		: 200,		
		'olahraga_large_skyscraper' : 416,
		'olahraga_billboard' 		: 243,
		'olahraga_sticky' 		: 554
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=1"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Popup_Olahraga', [370, 246], 'div-gpt-ad-1483508895682-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Popup_Olahraga', [370, 246], 'div-gpt-ad-1483504881702-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	
    </head>
    <body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-5']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Olahraga</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_mi.png" height="38" alt="" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/bc.png" alt=""/></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/GKdQe0pN-lee-chong-wei-minta-dispensasi-kepada-bwf">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/810934/8t2f1bv6yV.jpg?w=110" height="50" alt="Lee Chong Wei Minta Dispensasi kepada BWF"/>
                        </div>
                        <h3> Lee Chong Wei Minta Dispensasi kepada BWF </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/Obzve6Zb-tinggalkan-india-mulyo-handoyo-berlabuh-ke-singapura">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/811154/uRVIGyWMfr.jpg?w=110" height="50" alt="Tinggalkan India, Mulyo Handoyo Berlabuh ke Singapura"/>
                        </div>
                        <h3> Tinggalkan India, Mulyo Handoyo Berlabuh ke Singapura </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/sportslainnya/ybDMaxpk-awal-2018-cls-knights-diperhadapkan-lawan-sulit">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/810952/uCznAODsGr.JPG?w=110" height="50" alt="Awal 2018, CLS Knights Diperhadapkan Lawan Sulit"/>
                        </div>
                        <h3> Awal 2018, CLS Knights Diperhadapkan Lawan Sulit </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/moto-gp/ZkeQ32vk-marquez-harus-kurangi-gaya-agresivitas-jika-tak-mau-cedera">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/811112/Tgcw5bWohN.jpg?w=110" height="50" alt="Marquez Harus Kurangi Gaya Agresivitas jika Tak Mau Cedera"/>
                        </div>
                        <h3> Marquez Harus Kurangi Gaya Agresivitas jika Tak Mau Cedera </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/f1/8N08Ry7N-bos-mercedes-yakin-hamilton-tak-ikuti-jejak-rosberg">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/811135/bP7oG3H8px.jpg?w=110" height="50" alt="Bos Mercedes Yakin Hamilton tak Ikuti Jejak Rosberg"/>
                        </div>
                        <h3> Bos Mercedes Yakin Hamilton tak Ikuti Jejak Rosberg </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/election-update/4KZOA9WN-hidayat-nur-wahid-bongkar-kontrak-politik-demokrat-dengan-demiz">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/02/810300/fbWIKBkPEg.jpg?w=110" height="50" alt="Hidayat Nur Wahid Bongkar Kontrak Politik Demokrat dengan Demiz"/>
                        </div>
                        <h3> Hidayat Nur Wahid Bongkar Kontrak Politik Demokrat dengan Demiz </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/GNlJvmmk-artis-jennifer-dunn-ditangkap-atas-kasus-narkoba">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/02/810463/pei2qzUsHP.jpg?w=110" height="50" alt="Artis Jennifer Dunn Ditangkap Atas Kasus Narkoba"/>
                        </div>
                        <h3> Artis Jennifer Dunn Ditangkap Atas Kasus Narkoba </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/9K5RwZBN-dedi-mulyadi-rahasiakan-nama-pasangan-hingga-waktu-pendaftaran">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/03/811101/rEi2MkYAso.jpg?w=110" height="50" alt="Dedi Mulyadi Rahasiakan Nama Pasangan Hingga Waktu Pendaftaran"/>
                        </div>
                        <h3> Dedi Mulyadi Rahasiakan Nama Pasangan Hingga Waktu Pendaftaran </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/8N08R3dN-penangkapan-tersangka-pembunuhan-sadis-di-tulang-bawang-ricuh">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/03/810679/wuoTSplVBd.jpg?w=110" height="50" alt="Penangkapan Tersangka Pembunuhan Sadis di Tulang Bawang Ricuh"/>
                        </div>
                        <h3> Penangkapan Tersangka Pembunuhan Sadis di Tulang Bawang Ricuh </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/360/ybJMaqAN-belajar-dari-finlandia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/02/810638/8BDHwMcTgu.jpg?w=110" height="50" alt="Belajar dari Finlandia"/>
                        </div>
                        <h3> Belajar dari Finlandia </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://olahraga.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/f1">F1</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('olahraga_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('olahraga_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

<h4>MotoGP 2018 </h4><h1>Marquez Harus Kurangi Gaya Agresivitas jika Tak Mau Cedera </h1><div class="line"><div class="reg"> A. Firdaus &nbsp;&nbsp; &bull; &nbsp;&nbsp; 03 Januari 2018 20:32 WIB</div> <a class="tag" href="http://olahraga.metrotvnews.com/topic/156" title="motogp"><i class="fa fa-hashtag"></i>motogp</a> </div>   
	
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://olahraga.metrotvnews.com/" title="olahraga">Olahraga</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Marquez+Harus+Kurangi+Gaya+Agresivitas+jika+Tak+Mau+Cedera+http%3A%2F%2Fmetrotvn.ws%2FZkeQ32vk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Marquez+memiliki+gaya+membalap+yang+dianggap+kelewat+batas.+Ia+mengalami+27+insiden+kecelakaan+pada+2017.&display=popup&link=http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2FZkeQ32vk-marquez-harus-kurangi-gaya-agresivitas-jika-tak-mau-cedera&name=Marquez+Harus+Kurangi+Gaya+Agresivitas+jika+Tak+Mau+Cedera&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F01%2F03%2F811112%2FTgcw5bWohN.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2FZkeQ32vk-marquez-harus-kurangi-gaya-agresivitas-jika-tak-mau-cedera" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Marquez+Harus+Kurangi+Gaya+Agresivitas+jika+Tak+Mau+Cedera+http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2FZkeQ32vk-marquez-harus-kurangi-gaya-agresivitas-jika-tak-mau-cedera" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Marquez+Harus+Kurangi+Gaya+Agresivitas+jika+Tak+Mau+Cedera+http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2FZkeQ32vk-marquez-harus-kurangi-gaya-agresivitas-jika-tak-mau-cedera">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/811112/Tgcw5bWohN.jpg?w=650" alt="Marquez Harus Kurangi Gaya Agresivitas jika Tak Mau Cedera" />
    <div class="sum">
        Pembalap Repsol Honda Marc Marquez (Foto: AFP)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Texas: </strong>Marc Marquez disarankan untuk mengurangi gaya membalapnya yang agresif. Jika tidak, ia berisiko mengalami cedera pada masa mendatang.<br /><br />
Marquez memiliki gaya membalap yang dianggap kelewat batas. Ia mengalami 27 insiden kecelakaan pada 2017, melebihi pembalap mana pun di MotoGP. Satu-satunya pembalap yang menyamainya adalah <em>rookie </em>Aprilia, Sam Lowes.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://olahraga.metrotvnews.com/topic/156">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://olahraga.metrotvnews.com/moto-gp/GbmJndyk-jelang-motogp-2018-dovi-sebut-ducati-masih-punya-kelemahan">Jelang MotoGP 2018, Dovi Sebut Ducati Masih Punya Kelemahan</a></li>
        
               
            <li><a href="http://olahraga.metrotvnews.com/moto-gp/4KZOQJwN-yamaha-tak-merindukan-lorenzo">Yamaha tak Merindukan Lorenzo</a></li>
        
               
            <li><a href="http://olahraga.metrotvnews.com/moto-gp/Wb72dxMN-alex-noerdin-optimistis-palembang-akan-gelar-motogp">Alex Noerdin Optimistis Palembang akan Gelar MotoGP</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>
</p>

Kevin Schwantz yang juga juara dunia 500cc pada 1993, memuji kemampuan Marquez. Namun pada saat yang sama ia memperingatkan agar pembalap Spanyol tersebut untuk mengurangi gaya agresivitas membalapnya untuk menghindari cedera.
<blockquote>
<p>Klik di sini: <a href="https://www.medcom.id/olahraga/f1/VNx3zxBK-jadwal-dan-daftar-pembalap-resmi-formula-1-2018">Jadwal dan Daftar Pembalap Resmi Formula 1 2018</a></p>
</blockquote>
"Anda harus menemukan cara untuk mengendarai motor dengan sekuat tenaga dan pada saat yang sama menurunkan risikonya, karena suatu hari Anda bisa menyakiti diri sendiri," ujar Schwantz kepada Motorsport.com.<br /><br />
"Mungkin Anda hanya mematahkan tulang selangka Anda atau sesuatu yang sederhana, tapi itu akan memperlambat gaya membalap Anda," terangnya.<br /><br />
Schwantz yang mengakhiri karier di MotoGP pada 1995 juga menganggap Marquez beruntung. Sebab dari beberapa kecelakaan yang menimpanya, untungnya tak membunuh karier rider berusia 24 tahun tersebut.
<blockquote>
<p>Klik di sini: <a href="https://www.medcom.id/olahraga/bulutangkis/GKdQe0pN-lee-chong-wei-minta-dispensasi-kepada-bwf">Lee Chong Wei Minta Dispensasi kepada BWF</a></p>
</blockquote>
Marquez juga berharap bisa mengurangi kecelakaan pada 2018, selain mengejar gelar juara dunia untuk kelima kalinya.<br /><br />
"Saya selalu kritis dan tujuan untuk tahun depan adalah mempertahankan kecepatan tapi dengan sedikit penurunan insiden kecelakaan" kata Marquez.<br /><br />
"Dan jangan membuat kesalahan yang sama di balapan, seperti kecelakaan di Argentina dan Austin. Saat ini saya harus duduk di musim dingin ini untuk berpikir tentang itu," tegasnya.<br /><br />
<strong>Palembang Terus Bersolek Jelang Asian Games</strong><br />
&nbsp;<iframe allowfullscreen="" class="embedv" height="315" src="http://www.metrotvnews.com/embed/JKRl93Qb" width="560"></iframe><br /><br />            <br/>(ACF)          
            </p>
        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Marquez+Harus+Kurangi+Gaya+Agresivitas+jika+Tak+Mau+Cedera+http%3A%2F%2Fmetrotvn.ws%2FZkeQ32vk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2FZkeQ32vk-marquez-harus-kurangi-gaya-agresivitas-jika-tak-mau-cedera" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2FZkeQ32vk-marquez-harus-kurangi-gaya-agresivitas-jika-tak-mau-cedera" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2FZkeQ32vk-marquez-harus-kurangi-gaya-agresivitas-jika-tak-mau-cedera&amp;title=Marquez+Harus+Kurangi+Gaya+Agresivitas+jika+Tak+Mau+Cedera&amp;summary=Marquez+memiliki+gaya+membalap+yang+dianggap+kelewat+batas.+Ia+mengalami+27+insiden+kecelakaan+pada+2017." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://olahraga.metrotvnews.com/moto-gp/ZkeQ32vk-marquez-harus-kurangi-gaya-agresivitas-jika-tak-mau-cedera" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://olahraga.metrotvnews.com/more/moto-gp" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/21/805438/CztOAecqaW.jpg?w=188" width="188" height="124" alt="MotoGP Inggris Tetap di Silverstone, Crutchlow Kecewa" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP 2018</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/ybJM3EmN-motogp-inggris-tetap-di-silverstone-crutchlow-kecewa" title="MotoGP Inggris Tetap di Silverstone, Crutchlow Kecewa">MotoGP Inggris Tetap di Silverstone, Crutchlow Kecewa</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 21 Dec 2017 19:16            </div>
            <p>Sejatinya Silverstone sudah kehilangan kontrak kerja sama dengan operator event MotoGP, Dorna, dan bakal beralih ke Circuit of Wal&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/21/805361/pNyht6BD7S.jpg?w=188" width="188" height="124" alt="Perbedaan Stoner dengan Lorenzo versi Mekanik Ducati" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP 2018</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/lKYX82Qk-perbedaan-stoner-dengan-lorenzo-versi-mekanik-ducati" title="Perbedaan Stoner dengan Lorenzo versi Mekanik Ducati">Perbedaan Stoner dengan Lorenzo versi Mekanik Ducati</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 21 Dec 2017 16:55            </div>
            <p>Evaluasi Gabarrini terhadap performa Lorenzo tentu sangat penting. Pasalnya, pembalap Spanyol itu baru saja mendapat pengalaman te&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/20/804613/Rr8TdUbSqp.jpg?w=188" width="188" height="124" alt="Donington Park Bersolek Diri, jadi Tuan Rumah MotoGP Lagi?" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Sirkuit Donington Park</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/ob3AZ6PK-donington-park-bersolek-diri-jadi-tuan-rumah-motogp-lagi" title="Donington Park Bersolek Diri, jadi Tuan Rumah MotoGP Lagi?">Donington Park Bersolek Diri, jadi Tuan Rumah MotoGP Lagi?</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 20 Dec 2017 11:43            </div>
            <p>Sirkuit Donington Park di Inggris sedang direnovasi. Fokus perbaikan dilakukan pada fasilitas sirkuit serta fasilitas pendukung ya&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/07/798649/eYgAuT4JFD.jpg?w=188" width="188" height="124" alt="Sepang Jadi Sirkuit Terbaik di MotoGP 2017" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/aNrVvA6N-sepang-jadi-sirkuit-terbaik-di-motogp-2017" title="Sepang Jadi Sirkuit Terbaik di MotoGP 2017">Sepang Jadi Sirkuit Terbaik di MotoGP 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 07 Dec 2017 15:20            </div>
            <p>Sirkuit Sepang Malaysia terpilih sebagai Grand Prix MotoGP terbaik 2017. Hal itu hasil keputusan dari Komisi Grand Prix yang terdi&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/02/796243/akjGMLeFsm.jpg?w=188" width="188" height="124" alt="Jorge Lorenzo Ungkap Kelemahan Ducati" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/RkjjWzGk-jorge-lorenzo-ungkap-kelemahan-ducati" title="Jorge Lorenzo Ungkap Kelemahan Ducati">Jorge Lorenzo Ungkap Kelemahan Ducati</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 02 Dec 2017 14:34            </div>
            <p>Jorge Lorenzo mengumbar kelemahan tunggangan Ducati Desmosedici GP17 miliknya. Pembalap asal Spanyol itu menilai sistem pengereman&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/29/795030/0MCQPsTmhK.jpg?w=188" width="188" height="124" alt="Dovizioso Disarankan Tolak Honda" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/nN9DrZ9K-dovizioso-disarankan-tolak-honda" title="Dovizioso Disarankan Tolak Honda">Dovizioso Disarankan Tolak Honda</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 29 Nov 2017 18:37            </div>
            <p>Meski gagal menyingkirkan Marc Marquez dari perburuan gelar Moto GP 2017, Andrea Dovizioso tetap diminati dua pabrikan Jepang, Hon&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/28/794160/WAaFMVUEtJ.jpg?w=188" width="188" height="124" alt="Helm <i>Winter Test</i> Valentino Rossi Bergaya Meksiko" />
                <a class="canal" href="http://olahraga.metrotvnews.com/motor" title="Motor">Motor</a>
            </div>
            <span class="subt">Perlengkapan Berkendara</span>            <h2>
                                <a href="http://otomotif.metrotvnews.com/motor/3NOEqEyk-helm-winter-test-valentino-rossi-bergaya-meksiko" title="Helm <i>Winter Test</i> Valentino Rossi Bergaya Meksiko">Helm <i>Winter Test</i> Valentino Rossi Bergaya Meksiko</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 28 Nov 2017 08:56            </div>
            <p>Helm khusus tes Valentino Rossi akan bermotif seni Huichol.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/11/27/794073/1XpD34eyOv.jpg?w=188" width="188" height="124" alt="KTM Tepis Kabar Ingin Rekrut Marquez" />
                <a class="canal" href="http://olahraga.metrotvnews.com/metrosports" title="Metrosports">Metrosports</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_play.png" width="40" height="40" alt="#"/>                <a href="http://video.metrotvnews.com/metrosports/dN6rAdpN-ktm-tepis-kabar-ingin-rekrut-marquez" title="KTM Tepis Kabar Ingin Rekrut Marquez">KTM Tepis Kabar Ingin Rekrut Marquez</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 27 Nov 2017 23:44            </div>
            <p>Tim debutan KTM Racing membantah akan merekrut juara dunia 2017, Marc Marquez. Justru tim pabrikan Austria itu akan bersaing denga&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/11/13/786917/w8G5xADu0Z.jpg?w=188" width="188" height="124" alt="Data dan Fakta Unik Marc Marquez" />
                <a class="canal" href="http://olahraga.metrotvnews.com/metrosports" title="Metrosports">Metrosports</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_play.png" width="40" height="40" alt="#"/>                <a href="http://video.metrotvnews.com/metrosports/lKYXED3k-data-dan-fakta-unik-marc-marquez" title="Data dan Fakta Unik Marc Marquez">Data dan Fakta Unik Marc Marquez</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 13 Nov 2017 00:10            </div>
            <p>Marc Marquez sukses menjadi pembalap termuda yang mengoleksi empat gelar juara dunia MotoGP. Berikut fakta dan data menarik yang m&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/08/785159/W7JnUSwzOj.jpg?w=188" width="188" height="124" alt="Casey Stoner Sesumbar Bisa Kalahkan Marc Marquez" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">MotoGP</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/wkBnnZgk-casey-stoner-sesumbar-bisa-kalahkan-marc-marquez" title="Casey Stoner Sesumbar Bisa Kalahkan Marc Marquez">Casey Stoner Sesumbar Bisa Kalahkan Marc Marquez</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 08 Nov 2017 19:00            </div>
            <p>Casey Stoner sesumbar bisa mengalahkan Marc Marquez andai ia masih aktif membalap. Ia juga mengaku tidak ada sesal sama sekali tel&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/olahraga/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://olahraga.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55
                        </div>
                        <p>Bukalapak salah satu toko online yang berpartisipasi di Harbolnas 2017.&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://olahraga.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/02/810599/Pe4Ch6OArL.jpg?w=200" width="188" height="124" alt="Jelang MotoGP 2018, Dovi Sebut Ducati Masih Punya Kelemahan" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Ducati 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/GbmJndyk-jelang-motogp-2018-dovi-sebut-ducati-masih-punya-kelemahan" title="Jelang MotoGP 2018, Dovi Sebut Ducati Masih Punya Kelemahan">Jelang MotoGP 2018, Dovi Sebut Ducati Masih Punya Kelemahan</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/156" title="motogp"><i class="fa fa-hashtag"></i>motogp </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 02 Jan 2018 21:10            </div>
            <p>Dovizioso menjelaskan kalau tak ada perubahan signifikan dari motornya dari tahun lalu hingga saat ini.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/31/809560/bPy1RmYsej.jpg?w=200" width="188" height="124" alt="Ducati Memprotes Aturan Sesi Uji Coba MotoGP 2018" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP 2018</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/3NOEa5yk-ducati-memprotes-aturan-sesi-uji-coba-motogp-2018" title="Ducati Memprotes Aturan Sesi Uji Coba MotoGP 2018">Ducati Memprotes Aturan Sesi Uji Coba MotoGP 2018</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/5938" title="ducati"><i class="fa fa-hashtag"></i>ducati </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 31 Dec 2017 15:16            </div>
            <p>Pihak penyelenggara MotoGP sempat mengumumkan pada Oktober lalu bahwa tiap pembalap boleh menjajal lintasan sebelum memulai balapa&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/28/808464/sHEW1p8OPn.jpg?w=200" width="188" height="124" alt="Marquez Berjaya, Rossi Apes & RIP Nicky Hayden" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Kaleidoskop MotoGP</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/0Kv3ZvGN-marquez-berjaya-rossi-apes-rip-nicky-hayden" title="Marquez Berjaya, Rossi Apes & RIP Nicky Hayden">Marquez Berjaya, Rossi Apes & RIP Nicky Hayden</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/10863" title="kaleidoskop 2017"><i class="fa fa-hashtag"></i>kaleidoskop 2017 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Jumat, 29 Dec 2017 07:03            </div>
            <p>Marc Marquez belum terbendung. Pembalap asal Spanyol itu menyabet titel juara MotoGP 2017.&nbsp;&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/28/808388/QASc61COgI.jpg?w=200" width="188" height="124" alt="Yamaha tak Merindukan Lorenzo" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Movistar Yamaha</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/4KZOQJwN-yamaha-tak-merindukan-lorenzo" title="Yamaha tak Merindukan Lorenzo">Yamaha tak Merindukan Lorenzo</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/156" title="motogp"><i class="fa fa-hashtag"></i>motogp </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Kamis, 28 Dec 2017 17:36            </div>
            <p>Kepergian Lorenzo menandai untuk pertama kalinya dalam 10 tahun terakhir, Yamaha gagal menempatkan dua pembalapnya berada di posis&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/27/807933/pFCcOQaIoT.jpg?w=200" width="188" height="124" alt="Alex Noerdin Optimistis Palembang akan Gelar MotoGP" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">MotoGP Indonesia 2019</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/Wb72dxMN-alex-noerdin-optimistis-palembang-akan-gelar-motogp" title="Alex Noerdin Optimistis Palembang akan Gelar MotoGP">Alex Noerdin Optimistis Palembang akan Gelar MotoGP</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/156" title="motogp"><i class="fa fa-hashtag"></i>motogp </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 27 Dec 2017 20:30            </div>
            <p>Sejatinya, ada tiga tempat di Indonesia yang berpeluang menggelar MotoGP sesuai kajian Dorna Sport.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/26/807506/8ypdRDxViH.jpg?w=200" width="188" height="124" alt="Aspar Ubah Nama Menjadi Angel Nieto Team" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">MotoGP 2018</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/5b25yYrN-aspar-ubah-nama-menjadi-angel-nieto-team" title="Aspar Ubah Nama Menjadi Angel Nieto Team">Aspar Ubah Nama Menjadi Angel Nieto Team</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/156" title="motogp"><i class="fa fa-hashtag"></i>motogp </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 26 Dec 2017 23:10            </div>
            <p>Saat ini tim asal Spanyol tersebut tengah terjun di dua kelas, yaitu MotoGP dengan menggunakan mesin Ducati, dan Moto3 yang memaka&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/26/807250/qpeDu14iEl.jpg?w=200" width="188" height="124" alt="Rossi Imbau Para Pembalap Muda untuk Ikuti Jejak Dovizioso" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/5b25w4dN-rossi-imbau-para-pembalap-muda-untuk-ikuti-jejak-dovizioso" title="Rossi Imbau Para Pembalap Muda untuk Ikuti Jejak Dovizioso">Rossi Imbau Para Pembalap Muda untuk Ikuti Jejak Dovizioso</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/156" title="motogp"><i class="fa fa-hashtag"></i>motogp </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 26 Dec 2017 12:25            </div>
            <p>Dijelaskan Rossi, tidak sedikit pembalap muda atau atlet dari cabang olahraga lainnya yang tergiur dengan pencapaian instan. Namun&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/24/806678/CUkmb0lfWg.jpg?w=200" width="188" height="124" alt="Pembalap Ini Membuktikan <i>Rider</i> Jangkung Juga Bisa Sukses di MotoGP" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">MotoGP 2018</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/GKdQl8AN-pembalap-ini-membuktikan-rider-jangkung-juga-bisa-sukses-di-motogp" title="Pembalap Ini Membuktikan <i>Rider</i> Jangkung Juga Bisa Sukses di MotoGP">Pembalap Ini Membuktikan <i>Rider</i> Jangkung Juga Bisa Sukses di MotoGP</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/9974" title="motogp 2017"><i class="fa fa-hashtag"></i>motogp 2017 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 24 Dec 2017 21:28            </div>
            <p>Menjadi pembalap MotoGP bukan hanya dibutuhkan keterampilan, melainkan juga tubuh yang proporsional.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/24/806673/5xi9YUXjuV.jpg?w=200" width="188" height="124" alt="Marquez Tetap akan Sukses Meski Menggunakan Motor Ducati" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">MotoGP 2018</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/dN6r3PyN-marquez-tetap-akan-sukses-meski-menggunakan-motor-ducati" title="Marquez Tetap akan Sukses Meski Menggunakan Motor Ducati">Marquez Tetap akan Sukses Meski Menggunakan Motor Ducati</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/9974" title="motogp 2017"><i class="fa fa-hashtag"></i>motogp 2017 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 24 Dec 2017 21:04            </div>
            <p>Saking kagumnya, Biaggi menganggap Marquez akan nyetel dengan motor apapun.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/24/806624/DvVfyW7QIj.jpg?w=200" width="188" height="124" alt="Tidak Semua Pembalap Harus seperti Marquez" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">MotoGP 2018</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/PNgJAo7K-tidak-semua-pembalap-harus-seperti-marquez" title="Tidak Semua Pembalap Harus seperti Marquez">Tidak Semua Pembalap Harus seperti Marquez</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/9974" title="motogp 2017"><i class="fa fa-hashtag"></i>motogp 2017 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Minggu, 24 Dec 2017 17:42            </div>
            <p>Rider asal Swiss ini akan bergabung bersama tim Marc VDS pada musim depan.&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://olahraga.metrotvnews.com/more/moto-gp" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/810934/8t2f1bv6yV.jpg?w=110" alt="Lee Chong Wei Minta Dispensasi kepada BWF" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/GKdQe0pN-lee-chong-wei-minta-dispensasi-kepada-bwf">Lee Chong Wei Minta Dispensasi kepada BWF</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/811154/uRVIGyWMfr.jpg?w=110" alt="Tinggalkan India, Mulyo Handoyo Berlabuh ke Singapura" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/Obzve6Zb-tinggalkan-india-mulyo-handoyo-berlabuh-ke-singapura">Tinggalkan India, Mulyo Handoyo Berlabuh ke Singapura</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/810952/uCznAODsGr.JPG?w=110" alt="Awal 2018, CLS Knights Diperhadapkan Lawan Sulit" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/ybDMaxpk-awal-2018-cls-knights-diperhadapkan-lawan-sulit">Awal 2018, CLS Knights Diperhadapkan Lawan Sulit</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/811112/Tgcw5bWohN.jpg?w=110" alt="Marquez Harus Kurangi Gaya Agresivitas jika Tak Mau Cedera" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/ZkeQ32vk-marquez-harus-kurangi-gaya-agresivitas-jika-tak-mau-cedera">Marquez Harus Kurangi Gaya Agresivitas jika Tak Mau Cedera</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/03/811135/bP7oG3H8px.jpg?w=110" alt="Bos Mercedes Yakin Hamilton tak Ikuti Jejak Rosberg" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/f1/8N08Ry7N-bos-mercedes-yakin-hamilton-tak-ikuti-jejak-rosberg">Bos Mercedes Yakin Hamilton tak Ikuti Jejak Rosberg</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://olahraga.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572045/uCZJq192eL.jpg?w=110" alt="Timnas Basket Putri AS Raih Medali Emas Keenam Berturut-turut" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/9K5GLynb-timnas-basket-putri-as-raih-medali-emas-keenam-berturut-turut">Timnas Basket Putri AS Raih Medali Emas Keenam Berturut-turut</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572047/tvzCpJOa10.jpg?w=110" alt="Marquez Tak Menyangka Raih <i>Pole Position</i>" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/VNx9yABb-marquez-tak-menyangka-raih-pole-position">Marquez Tak Menyangka Raih <i>Pole Position</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572162/xGiUlDPWB1.jpg?w=110" alt="Jelang Upacara Penutupan, Posisi Indonesia Makin Merosot" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/8koRy9db-jelang-upacara-penutupan-posisi-indonesia-makin-merosot">Jelang Upacara Penutupan, Posisi Indonesia Makin Merosot</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572181/koLP1sC7wz.jpg?w=110" alt="Hitung Mundur 30 Hari Menjelang PON 2016" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/8Ky9yLOK-hitung-mundur-30-hari-menjelang-pon-2016">Hitung Mundur 30 Hari Menjelang PON 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572263/Lj0ZKcDP8W.jpg?w=110" alt="Kalahkan Rossi dan Marquez, Crutchlow Juara MotoGP Ceko" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/GNljyo5k-kalahkan-rossi-dan-marquez-crutchlow-juara-motogp-ceko">Kalahkan Rossi dan Marquez, Crutchlow Juara MotoGP Ceko</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://olahraga.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/20/804594/7.jpg?w=526" width="526" height="350" alt="Test Event Asian Games 2018" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/20/804594/test-event-asian-games-2018" title="Test Event Asian Games 2018">Test Event Asian Games 2018</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/19/803931/1.jpg?w=526" width="526" height="350" alt="'The Minions' Kevin/Marcus Tiba di Tanah Air" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/19/803931/the-minions-kevin-marcus-tiba-di-tanah-air" title="'The Minions' Kevin/Marcus Tiba di Tanah Air">'The Minions' Kevin/Marcus Tiba di Tanah Air</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/18/803407/2.jpg?w=526" width="526" height="350" alt="Kevin/Marcus Juara BWF Super Series 2017" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/18/803407/kevin-marcus-juara-bwf-super-series-2017" title="Kevin/Marcus Juara BWF Super Series 2017">Kevin/Marcus Juara BWF Super Series 2017</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase3');
                            </script>	
                        </div>
                        
                        <div data-crowdynews-widget="Metrotvnews_olahraga-vertical"><script src="//widget.crowdynews.com/Metrotvnews_olahraga-vertical.js" async="true"></script></div>
                        
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/02/810300/fbWIKBkPEg.jpg?w=110" alt="Hidayat Nur Wahid Bongkar Kontrak Politik Demokrat dengan Demiz" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/election-update/4KZOA9WN-hidayat-nur-wahid-bongkar-kontrak-politik-demokrat-dengan-demiz">Hidayat Nur Wahid Bongkar Kontrak Politik Demokrat dengan Demiz</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/02/810463/pei2qzUsHP.jpg?w=110" alt="Artis Jennifer Dunn Ditangkap Atas Kasus Narkoba" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/GNlJvmmk-artis-jennifer-dunn-ditangkap-atas-kasus-narkoba">Artis Jennifer Dunn Ditangkap Atas Kasus Narkoba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/03/811101/rEi2MkYAso.jpg?w=110" alt="Dedi Mulyadi Rahasiakan Nama Pasangan Hingga Waktu Pendaftaran" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/9K5RwZBN-dedi-mulyadi-rahasiakan-nama-pasangan-hingga-waktu-pendaftaran">Dedi Mulyadi Rahasiakan Nama Pasangan Hingga Waktu Pendaftaran</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/03/810679/wuoTSplVBd.jpg?w=110" alt="Penangkapan Tersangka Pembunuhan Sadis di Tulang Bawang Ricuh" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/8N08R3dN-penangkapan-tersangka-pembunuhan-sadis-di-tulang-bawang-ricuh">Penangkapan Tersangka Pembunuhan Sadis di Tulang Bawang Ricuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/02/810638/8BDHwMcTgu.jpg?w=110" alt="Belajar dari Finlandia" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/360/ybJMaqAN-belajar-dari-finlandia">Belajar dari Finlandia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/03/811183/mU2MiwnWCg.jpg?w=110" alt="Jelang Seri ke-4, Satria Muda Rekrut Jamarr Johnson" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/eN4xDooN-jelang-seri-ke-4-satria-muda-rekrut-jamarr-johnson">Jelang Seri ke-4, Satria Muda Rekrut Jamarr Johnson</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/03/811181/zXscfOBDEa.jpg?w=110" alt="Bonek Galang Dana untuk Pulangkan Andik" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/8Kyvm13N-bonek-galang-dana-untuk-pulangkan-andik">Bonek Galang Dana untuk Pulangkan Andik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/03/811180/eIz0ir6dUb.jpg?w=110" alt="Pascalibur Tahun Baru, Persib Fokus Benahi Fisik Pemain" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/GNGMa3xk-pascalibur-tahun-baru-persib-fokus-benahi-fisik-pemain">Pascalibur Tahun Baru, Persib Fokus Benahi Fisik Pemain</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/02/810430/2ltFZ1HIrS.jpg?w=110" alt="Kamil Stoch Menang di Seri ke-7 Piala Dunia Ski Jumping FIS" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/nN9D3E9K-kamil-stoch-menang-di-seri-ke-7-piala-dunia-ski-jumping-fis">Kamil Stoch Menang di Seri ke-7 Piala Dunia Ski Jumping FIS</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/02/810335/s7LZRyuF8S.jpg?w=110" alt="Kalahkan Belgia, Jerman Puncaki Grup A Piala Hopman" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/8N08R2AN-kalahkan-belgia-jerman-puncaki-grup-a-piala-hopman">Kalahkan Belgia, Jerman Puncaki Grup A Piala Hopman</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                                            
						</div>
					</div>
                <!-- CONTENT END -->
				</div>
			</div>
		</div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/logo_metrotv.png" width="147" height="37" alt="metrotv"/>
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- moto-gp/ rendering in 0.0728 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "811112"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>