<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>Moto GP | Klasemen Pembalap Usai MotoGP Argentina&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Klasemen Pembalap Usai MotoGP Argentina" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://olahraga.metrotvnews.com/moto-gp/nbw16eEK-klasemen-pembalap-usai-motogp-argentina" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/10/683753/XhtWrBky25.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1491781819" />
<meta property="og:description" content="Tidak jauh berbeda dengan seri pembuka yang berlangsung di Qatar, podium MotoGP Argentina juga masih didominasi oleh pembalap tim Yamaha Movistar, Maverick Vinales dan Valentino Rossi." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Klasemen Pembalap Usai MotoGP Argentina" />
<meta itemprop="description" content="Tidak jauh berbeda dengan seri pembuka yang berlangsung di Qatar, podium MotoGP Argentina juga masih didominasi oleh pembalap tim Yamaha Movistar, Maverick Vinales dan Valentino Rossi." />
<meta itemprop="url" content="http://olahraga.metrotvnews.com/moto-gp/nbw16eEK-klasemen-pembalap-usai-motogp-argentina" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/04/10/683753/XhtWrBky25.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Sun, 9 Apr 2017 23:24:26 GMT"/>
<meta http-equiv="last-modified" content="Sun, 9 Apr 2017 23:22:26 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Tidak Jauh Berbeda Dengan Seri Pembuka Yang Berlangsung Di Qatar, Podium MotoGP Argentina Juga Masih Didominasi Oleh Pembalap Tim Yamaha Movistar, Maverick Vinales Dan Valentino Rossi." />
<meta name="keywords" content="Motogp, 2017, Klasemen, Pembalap, Usai, MotoGP, Argentina" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/nbw16eEK-klasemen-pembalap-usai-motogp-argentina">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-5']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
	 	'olahraga_gateway_streaming': 198,
	 	'olahraga_bottomframe'		: 7,
		'olahraga_topframe' 		: 8,        	            
		'olahraga_leaderboard'		: 5,
		'olahraga_center1' 			: 1,
		'olahraga_showcase1' 		: 3,
		'olahraga_showcase2' 		: 4,
		'olahraga_showcase3' 		: 199,
		'olahraga_showcase4' 		: 200,		
		'olahraga_large_skyscraper' : 416,
		'olahraga_billboard' 		: 243,
		'olahraga_sticky' 		: 554
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=1"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Popup_Olahraga', [370, 246], 'div-gpt-ad-1483508895682-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Popup_Olahraga', [370, 246], 'div-gpt-ad-1483504881702-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	
    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Olahraga</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/5b2jlM2b-hasil-lengkap-final-malaysia-open-2017">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/09/683694/TwbyrRsVKO.jpg?w=110" height="50" alt="Hasil Lengkap Final Malaysia Open 2017"/>
                        </div>
                        <h3> Hasil Lengkap Final Malaysia Open 2017 </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/ZkePwnOb-juara-di-malaysia-marcus-kevin-hattrick-gelar-super-series">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/09/683656/hig8VaYpKt.jpg?w=110" height="50" alt="Juara di Malaysia, Marcus/Kevin Hattrick Gelar Super Series"/>
                        </div>
                        <h3> Juara di Malaysia, Marcus/Kevin Hattrick Gelar Super Series </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/wkBAV8xb-celoteh-marcus-kevin-setelah-sabet-hattrick-titel-super-series">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/09/683715/tSwCqoAlNI.jpg?w=110" height="50" alt="Celoteh Marcus/Kevin setelah Sabet Hattrick Titel Super Series"/>
                        </div>
                        <h3> Celoteh Marcus/Kevin setelah Sabet Hattrick Titel Super Series </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/xkErLvxK-tokoh-bulu-tangkis-indonesia-ikut-memuji-pencapaian-marcus-kevin">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/10/683740/M6qVtrUYZC.jpg?w=110" height="50" alt="Tokoh Bulu Tangkis Indonesia Ikut Memuji Pencapaian Marcus/Kevin"/>
                        </div>
                        <h3> Tokoh Bulu Tangkis Indonesia Ikut Memuji Pencapaian Marcus/Kevin </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/moto-gp/9K5jn7PN-marquez-tersungkur-vinales-dan-rossi-dominasi-motogp-argentina">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/10/683745/zo3thJYkRy.jpg?w=110" height="50" alt="Marquez Tersungkur, Vinales dan Rossi Dominasi MotoGP Argentina"/>
                        </div>
                        <h3> Marquez Tersungkur, Vinales dan Rossi Dominasi MotoGP Argentina </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/xinwen/JKRyXXQk-jangan-konsumsi-buah-naga-secara-berlebihan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/09/683492/rAU6OEvKHj.jpg?w=110" height="50" alt="Jangan Konsumsi Buah Naga Secara Berlebihan"/>
                        </div>
                        <h3> Jangan Konsumsi Buah Naga Secara Berlebihan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/0KvG4n4N-kpu-dki-beri-ruangan-untuk-timses-ahok-dan-anies">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/08/683364/Uj7im3sGxe.jpg?w=110" height="50" alt="KPU DKI Beri Ruangan untuk Timses Ahok dan Anies"/>
                        </div>
                        <h3> KPU DKI Beri Ruangan untuk Timses Ahok dan Anies </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/nbw18V3K-militer-suriah-lakukan-inspeksi-keamanan-di-wilayah-shayrat">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/08/683197/DL4l3v5Zue.jpg?w=110" height="50" alt="Militer Suriah Lakukan Inspeksi Keamanan di Wilayah Shayrat"/>
                        </div>
                        <h3> Militer Suriah Lakukan Inspeksi Keamanan di Wilayah Shayrat </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/GNGLv3Ab-kapolda-jatim-enam-terduga-teroris-di-tuban-tewas-ditembak">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/08/683380/Jn9vB43LXd.jpg?w=110" height="50" alt="Kapolda Jatim: Enam Terduga Teroris di Tuban Tewas Ditembak"/>
                        </div>
                        <h3> Kapolda Jatim: Enam Terduga Teroris di Tuban Tewas Ditembak </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/4bazlW0k-presiden-jokowi-hormati-putusan-mk-soal-pembatalan-perda">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/08/683367/jl56vgQEyI.jpg?w=110" height="50" alt="Presiden Jokowi Hormati Putusan MK Soal Pembatalan Perda"/>
                        </div>
                        <h3> Presiden Jokowi Hormati Putusan MK Soal Pembatalan Perda </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://olahraga.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/f1">F1</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('olahraga_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->

<script type="text/javascript">
    OA_show('olahraga_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

<h4>MotoGP Argentina </h4>
			  <h1>Klasemen Pembalap Usai MotoGP Argentina </h1><div class="line"><div class="reg"> Kautsar Halim &nbsp;&nbsp; &bull; &nbsp;&nbsp; 10 April 2017 06:22 WIB</div> <a class="tag" href=http://olahraga.metrotvnews.com/topic/9974 title=motogp 2017><i class="fa fa-hashtag"></i>motogp 2017</a> </div>   
	
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://olahraga.metrotvnews.com/" title="olahraga">Olahraga</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Klasemen Pembalap Usai MotoGP Argentina http://metrotvn.ws/nbw16eEK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Tidak+jauh+berbeda+dengan+seri+pembuka+yang+berlangsung+di+Qatar%2C+podium+MotoGP+Argentina+juga+masih+didominasi+oleh+pembalap+tim+Yamaha+Movistar%2C+Maverick+Vinales+dan+Valentino+Rossi.&display=popup&link=http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2Fnbw16eEK-klasemen-pembalap-usai-motogp-argentina&name=Klasemen+Pembalap+Usai+MotoGP+Argentina&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F04%2F10%2F683753%2FXhtWrBky25.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2Fnbw16eEK-klasemen-pembalap-usai-motogp-argentina" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Klasemen+Pembalap+Usai+MotoGP+Argentina+http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2Fnbw16eEK-klasemen-pembalap-usai-motogp-argentina" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Klasemen+Pembalap+Usai+MotoGP+Argentina+http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2Fnbw16eEK-klasemen-pembalap-usai-motogp-argentina">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/04/10/683753/XhtWrBky25.jpg?w=650" alt="Klasemen Pembalap Usai MotoGP Argentina" />
    <div class="sum">
        Suasana ajang MotoGP Argentina. (JUAN MABROMATA / AFP)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta:</strong> Banyak kejutan yang tercipta di ajang MotoGP Argentina. Adanya pembalap unggulan yang terjatuh membuat jalannya event semakin seru.<br /><br />
Tidak jauh berbeda dengan seri pembuka yang berlangsung di Qatar, podium MotoGP Argentina masih didominasi oleh pembalap tim Yamaha Movistar, Maverick Vinales dan Valentino Rossi.
<blockquote>
<h3><br />
<a href="http://olahraga.metrotvnews.com/moto-gp/9K5jn7PN-marquez-tersungkur-vinales-dan-rossi-dominasi-motogp-argentina">Klik: Marquez Tersungkur, Vinales dan Rossi Dominasi MotoGP Argentina </a></h3>
</blockquote>
<br />
Vinales tampil sebagai yang tercepat di Argentina dengan catatan waktu 41 menit 45.060 detik. Ia berselisih 2.915 detik dengan Rossi yang berada di urutan kedua.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://olahraga.metrotvnews.com/topic/9974">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://olahraga.metrotvnews.com/moto-gp/9K5jn7PN-marquez-tersungkur-vinales-dan-rossi-dominasi-motogp-argentina">Marquez Tersungkur, Vinales dan Rossi Dominasi MotoGP Argentina</a></li>
        
               
            <li><a href="http://olahraga.metrotvnews.com/moto-gp/9K5jndlN-marc-marquez-pimpin-balapan-motogp-argentina">Marc Marquez Pimpin Balapan MotoGP Argentina</a></li>
        
               
            <li><a href="http://olahraga.metrotvnews.com/moto-gp/0kpJGwqN-crutchlow-kuasai-sesi-latihan-bebas-ketiga">Crutchlow Kuasai Sesi Latihan Bebas Ketiga</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/keluarga/VNxJ8aDk-jangan-biarkan-anak-ke-sekolah-tanpa-sarapan-ini-5-alasannya">Jangan Biarkan Anak ke Sekolah Tanpa Sarapan, Ini 5 Alasannya</a>
                </li>        </ul>
    </div>


Kesuksesan Vinales dan Rossi tak lepas dari nasib nahas yang menimpa Marc Marquez, Jorge Lorenzo, serta Andrea Iannone. Ketiganya yang sempat tampil agresif malah harus tersungkur dan tidak bisa melanjutkan balapan.
<blockquote>
<h3><br />
<a href="http://olahraga.metrotvnews.com/moto-gp/Dkq6nvpK-rossi-masih-tak-nyaman-dengan-motornya">Klik: Rossi Masih Tak Nyaman dengan Motornya </a></h3>
</blockquote>
<br />
Hadiah poin diperuntukkan bagi pembalap yang berada di urutan terdepan hingga ke-15. Jika tidak tergabung dalam deretan 15 besar atau gagal melanjutkan balapan, artinya pembalap itu tidak mendapat poin.<br /><br />
Sejauh ini, Vinales sudah dua kali menjadi pemenang. Koleksi poinnya berjumlah 50 angka atau hanya berselisih 14 poin dengan Rossi yang berada di peringkat kedua.<br /><br />
Marquez yang berstatus sebagai juara bertahan masih tetap memiliki 13 poin. Poin tersebut ia dapat setelah finis keempat di MotoGP Qatar.<br /><br />
Berikut klasemen para pembalap seusai MotoGP Argentina:<br />
<img alt="" class="big_center fluid" src="http://cdn.metrotvnews.com/images/library/images/Klasemen%20Argentina.jpg" style="width: 336px; height: 380px;" /><br /><br />            <br/>(KAU)</p>            
            </p>
        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Klasemen Pembalap Usai MotoGP Argentina http://metrotvn.ws/nbw16eEK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Tidak+jauh+berbeda+dengan+seri+pembuka+yang+berlangsung+di+Qatar%2C+podium+MotoGP+Argentina+juga+masih+didominasi+oleh+pembalap+tim+Yamaha+Movistar%2C+Maverick+Vinales+dan+Valentino+Rossi.&display=popup&link=http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2Fnbw16eEK-klasemen-pembalap-usai-motogp-argentina&name=Klasemen+Pembalap+Usai+MotoGP+Argentina&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F04%2F10%2F683753%2FXhtWrBky25.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2Fnbw16eEK-klasemen-pembalap-usai-motogp-argentina" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Folahraga.metrotvnews.com%2Fmoto-gp%2Fnbw16eEK-klasemen-pembalap-usai-motogp-argentina&amp;title=Klasemen+Pembalap+Usai+MotoGP+Argentina&amp;summary=Tidak+jauh+berbeda+dengan+seri+pembuka+yang+berlangsung+di+Qatar%2C+podium+MotoGP+Argentina+juga+masih+didominasi+oleh+pembalap+tim+Yamaha+Movistar%2C+Maverick+Vinales+dan+Valentino+Rossi." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://olahraga.metrotvnews.com/moto-gp/nbw16eEK-klasemen-pembalap-usai-motogp-argentina" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://olahraga.metrotvnews.com/more/moto-gp" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/07/683109/79psPtay05.jpg?w=188" width="188" height="124" alt="Vinales Tercepat di Latihan Bebas I GP Argentina" />
                <a class="canal" href="http://olahraga.metrotvnews.com/metrosports" title="Metrosports">Metrosports</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metrosports/nbw18E3K-vinales-tercepat-di-latihan-bebas-i-gp-argentina" title="Vinales Tercepat di Latihan Bebas I GP Argentina">Vinales Tercepat di Latihan Bebas I GP Argentina</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 07 Apr 2017 23:38            </div>
            <p>Pembalap Yamaha Maverick Vinales menjadi yang tercepat dalam latihan bebas pertama GP Argentina.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/07/683089/KGk6Ed1DeL.jpg?w=188" width="188" height="124" alt="Hasil FP1: Vinales Tercepat, Rossi Terpuruk" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/9K5jdOxN-hasil-fp1-vinales-tercepat-rossi-terpuruk" title="Hasil FP1: Vinales Tercepat, Rossi Terpuruk">Hasil FP1: Vinales Tercepat, Rossi Terpuruk</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 07 Apr 2017 22:02            </div>
            <p>Seakan tidak ada kesulitan bagi Vinales untuk menaklukkan Sirkuit Termas de Rio Hondo. Motor YZR-M1 miliknya mampu digeber sebanya&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/07/682937/OQvmurZX3Y.jpg?w=188" width="188" height="124" alt="Valentino Rossi Tak Ingin Mengulangi Kesalahan di Qatar" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/8KyGBrXb-valentino-rossi-tak-ingin-mengulangi-kesalahan-di-qatar" title="Valentino Rossi Tak Ingin Mengulangi Kesalahan di Qatar">Valentino Rossi Tak Ingin Mengulangi Kesalahan di Qatar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 07 Apr 2017 16:56            </div>
            <p>Posisi start kurang baik didapat karena Rossi tidak mampu tampil maksimal ketika menjalani sesi latihan. Terhitung dari tiga kali &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/07/682930/dKP47NwxEI.jpg?w=188" width="188" height="124" alt="Jadwal Lengkap MotoGP Argentina" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/nN9VlLGb-jadwal-lengkap-motogp-argentina" title="Jadwal Lengkap MotoGP Argentina">Jadwal Lengkap MotoGP Argentina</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 07 Apr 2017 16:48            </div>
            <p>Selain diisi para pembalap unggulan, perhelatan GP Argentina juga makin seru dengan hadirnya para debutan kelas MotoGP seperti Joh&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/07/682563/IKYnA1oeG7.jpg?w=188" width="188" height="124" alt="Marc Marquez Selfie dengan Rival" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP Argentina,</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/GNl6D7Vk-marc-marquez-selfie-dengan-rival" title="Marc Marquez Selfie dengan Rival">Marc Marquez Selfie dengan Rival</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 07 Apr 2017 00:15            </div>
            <p>Bukti kebersamaan bisa terlihat ketika semua pembalap menghadiri jumpa pers jelang MotoGP Argentina pada Kamis 6 April. Dalam jump&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/06/682085/YoLH8mZKFR.jpg?w=188" width="188" height="124" alt="Vinales Lebih Berhati-hati Jelang GP Argentina" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang GP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/0kpJG0RN-vinales-lebih-berhati-hati-jelang-gp-argentina" title="Vinales Lebih Berhati-hati Jelang GP Argentina">Vinales Lebih Berhati-hati Jelang GP Argentina</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 06 Apr 2017 09:33            </div>
            <p>Pembalap Yamaha, Maverick Vinales menyadari bahwa ia harus tetap hati-hati jelang GP Argentina, meskipun membuat awal yang kuat be&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/06/681990/skcf32dLFU.jpg?w=188" width="188" height="124" alt="Andrea Dovizioso tak Sabar Mengaspal di Termas de Rio Hondo" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/zNAjgLzb-andrea-dovizioso-tak-sabar-mengaspal-di-termas-de-rio-hondo" title="Andrea Dovizioso tak Sabar Mengaspal di Termas de Rio Hondo">Andrea Dovizioso tak Sabar Mengaspal di Termas de Rio Hondo</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 06 Apr 2017 08:00            </div>
            <p>Seri kedua MotoGP 2017 bakal berlangsung di MotoGP Argentina, 9 April. Sirkuit Autodromo Termas de Rio Hondo akan menjadi saksi ku&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/06/681972/ianB3xUb0c.jpg?w=188" width="188" height="124" alt="Lupakan Hasil di Qatar, Lorenzo Ingin Bayar Kegagalan di Argentina" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/Dkq6nq4K-lupakan-hasil-di-qatar-lorenzo-ingin-bayar-kegagalan-di-argentina" title="Lupakan Hasil di Qatar, Lorenzo Ingin Bayar Kegagalan di Argentina">Lupakan Hasil di Qatar, Lorenzo Ingin Bayar Kegagalan di Argentina</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 06 Apr 2017 07:03            </div>
            <p>Kegagalan di MotoGP Qatar tak membuat Jorge Lorenzo patah semangat. Ia bahkan siap untuk membayar kegagalannya pada MotoGP 2017 ya&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/05/681939/B0AeoYihUR.jpg?w=188" width="188" height="124" alt="Alex Rins Dapat Lampu Hijau Tampil di MotoGP Argentina" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/eN4JMXwk-alex-rins-dapat-lampu-hijau-tampil-di-motogp-argentina" title="Alex Rins Dapat Lampu Hijau Tampil di MotoGP Argentina">Alex Rins Dapat Lampu Hijau Tampil di MotoGP Argentina</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 05 Apr 2017 22:24            </div>
            <p>Sebelumnya, Rins diragukan bisa tampil lantaran mengalami retak tulang engkel saat berlatih dengan motorcross di rumahnya, pekan l&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/04/681344/rY7gKjlEA6.jpg?w=188" width="188" height="124" alt="Rossi Berharap Kualitas Aspal Bagus di MotoGP Argentina 2017" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/4KZVDagK-rossi-berharap-kualitas-aspal-bagus-di-motogp-argentina-2017" title="Rossi Berharap Kualitas Aspal Bagus di MotoGP Argentina 2017">Rossi Berharap Kualitas Aspal Bagus di MotoGP Argentina 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 05 Apr 2017 08:07            </div>
            <p>Pria kelahiran Italia itu pun berharap kualitas aspal di sirkuit tersebut pada musim ini lebih baik ketimbang musim lalu. Meski be&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/olahraga/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/29/678227/HP65AYEmZU.jpg?w=316" width="316" height="210" alt="Menu Sarapan Enak dan Sehat untuk Penyandang Diabetes" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/Rb1lJm3N-menu-sarapan-enak-dan-sehat-untuk-penyandang-diabetes" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Menu Sarapan Enak dan Sehat untuk Penyandang Diabetes http://metrotvn.ws/Rb1lJm3N', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/Rb1lJm3N-menu-sarapan-enak-dan-sehat-untuk-penyandang-diabetes', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/Rb1lJm3N-menu-sarapan-enak-dan-sehat-untuk-penyandang-diabetes', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/Rb1lJm3N-menu-sarapan-enak-dan-sehat-untuk-penyandang-diabetes" title="http://rona.metrotvnews.com/kesehatan/Rb1lJm3N-menu-sarapan-enak-dan-sehat-untuk-penyandang-diabetes">Menu Sarapan Enak dan Sehat untuk Penyandang Diabetes</a></h2>
                        <div class="tag">
                            <a href="http://olahraga.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 30 Mar 2017 06:53
                        </div>
                        <p>Selain berolahraga, makanan yang dikonsumsi merupakan faktor penting dalam mengontrol diabetes.&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/24/676299/R1cy3TNGnq.jpg?w=316" width="316" height="210" alt="5 Langkah Mengontrol Diabetes" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/Gbm35qPK-5-langkah-mengontrol-diabetes" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Langkah Mengontrol Diabetes http://metrotvn.ws/Gbm35qPK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/Gbm35qPK-5-langkah-mengontrol-diabetes', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/Gbm35qPK-5-langkah-mengontrol-diabetes', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/Gbm35qPK-5-langkah-mengontrol-diabetes" title="http://rona.metrotvnews.com/kesehatan/Gbm35qPK-5-langkah-mengontrol-diabetes">5 Langkah Mengontrol Diabetes</a></h2>
                        <div class="tag">
                            <a href="http://olahraga.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 24 Mar 2017 15:46
                        </div>
                        <p>Menurut International Diabetic Federation tahun 2014, prevalensi diabetes di seluruh dunia mengalami&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/10/683745/zo3thJYkRy.jpg?w=200" width="188" height="124" alt="Marquez Tersungkur, Vinales dan Rossi Dominasi MotoGP Argentina" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/9K5jn7PN-marquez-tersungkur-vinales-dan-rossi-dominasi-motogp-argentina" title="Marquez Tersungkur, Vinales dan Rossi Dominasi MotoGP Argentina">Marquez Tersungkur, Vinales dan Rossi Dominasi MotoGP Argentina</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/9974" title="motogp 2017"><i class="fa fa-hashtag"></i>motogp 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 10 Apr 2017 04:12            </div>
            <p>Vinales berhasil finis lebih dulu di Sirkuit Autodromo Termas de Rio Hondo dengan catatan waktu 41 menit 45.060 detik. Torehan itu&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/09/683445/CS2crLpnx6.jpg?w=200" width="188" height="124" alt="Marc Marquez Pimpin Balapan MotoGP Argentina" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/9K5jndlN-marc-marquez-pimpin-balapan-motogp-argentina" title="Marc Marquez Pimpin Balapan MotoGP Argentina">Marc Marquez Pimpin Balapan MotoGP Argentina</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/9974" title="motogp 2017"><i class="fa fa-hashtag"></i>motogp 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 09 Apr 2017 05:28            </div>
            <p>Pembalap Repsol Honda, Marc Marquez menorehkan waktu tercepat saat melakoni kualifikasi MotoGP Argentina, Minggu 9 April dini hari&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/08/683385/S7nzUsQdxX.jpg?w=200" width="188" height="124" alt="Crutchlow Kuasai Sesi Latihan Bebas Ketiga" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">FP 3 MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/0kpJGwqN-crutchlow-kuasai-sesi-latihan-bebas-ketiga" title="Crutchlow Kuasai Sesi Latihan Bebas Ketiga">Crutchlow Kuasai Sesi Latihan Bebas Ketiga</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/9974" title="motogp 2017"><i class="fa fa-hashtag"></i>motogp 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 08 Apr 2017 21:31            </div>
            <p>Pembalap LCR Honda Cal Cructhlow sukses menguasai sesi latihan bebas ketiga MotoGP Argentina, Sabtu 8 April. Pada sesi tersebut, p&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/08/683228/D7C4TGLc6q.jpg?w=200" width="188" height="124" alt="Rossi Masih Tak Nyaman dengan Motornya" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang GP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/Dkq6nvpK-rossi-masih-tak-nyaman-dengan-motornya" title="Rossi Masih Tak Nyaman dengan Motornya">Rossi Masih Tak Nyaman dengan Motornya</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/9974" title="motogp 2017"><i class="fa fa-hashtag"></i>motogp 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 08 Apr 2017 12:00            </div>
            <p>Pembalap Yamaha, Valentino Rossi mengakui bahwa ia berada dalam kesulitan setelah hanya berada di posisi ke-16 saat latihan bebas &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/08/683161/q86jMIaiFU.jpg?w=200" width="188" height="124" alt="Lagi, Vinales Tercepat di Latihan Bebas Kedua" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Free Practice II MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/lKYMygPK-lagi-vinales-tercepat-di-latihan-bebas-kedua" title="Lagi, Vinales Tercepat di Latihan Bebas Kedua">Lagi, Vinales Tercepat di Latihan Bebas Kedua</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/9974" title="motogp 2017"><i class="fa fa-hashtag"></i>motogp 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 08 Apr 2017 09:06            </div>
            <p>Pembalap Yamaha, Maverick Vinales kembali tampil tercepat pada sesi latihan bebas kedua MotoGP Argentina. Ia mengungguli para riva&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/07/683089/wlI1JV4XaL.jpg?w=200" width="188" height="124" alt="Hasil FP1: Vinales Tercepat, Rossi Terpuruk" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/9K5jdOxN-hasil-fp1-vinales-tercepat-rossi-terpuruk" title="Hasil FP1: Vinales Tercepat, Rossi Terpuruk">Hasil FP1: Vinales Tercepat, Rossi Terpuruk</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/9974" title="motogp 2017"><i class="fa fa-hashtag"></i>motogp 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 07 Apr 2017 22:02            </div>
            <p>Seakan tidak ada kesulitan bagi Vinales untuk menaklukkan Sirkuit Termas de Rio Hondo. Motor YZR-M1 miliknya mampu digeber sebanya&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/07/683068/NRBDT371an.jpg?w=200" width="188" height="124" alt="Solusi Michelin setelah Dikritik Para Pembalap MotoGP" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/PNg4X9Lb-solusi-michelin-setelah-dikritik-para-pembalap-motogp" title="Solusi Michelin setelah Dikritik Para Pembalap MotoGP">Solusi Michelin setelah Dikritik Para Pembalap MotoGP</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/156" title="motogp"><i class="fa fa-hashtag"></i>motogp </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 07 Apr 2017 20:45            </div>
            <p>Tambahan jenis ban itu muncul lantaran banyak pembalap yang kecewa dengan kualitas ban lembut Michelin saat MotoGP Qatar. Saat itu&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/07/682937/a5W7TKs0Ew.jpg?w=200" width="188" height="124" alt="Valentino Rossi Tak Ingin Mengulangi Kesalahan di Qatar" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/8KyGBrXb-valentino-rossi-tak-ingin-mengulangi-kesalahan-di-qatar" title="Valentino Rossi Tak Ingin Mengulangi Kesalahan di Qatar">Valentino Rossi Tak Ingin Mengulangi Kesalahan di Qatar</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/230" title="valentino rossi"><i class="fa fa-hashtag"></i>valentino rossi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 07 Apr 2017 16:56            </div>
            <p>Posisi start kurang baik didapat karena Rossi tidak mampu tampil maksimal ketika menjalani sesi latihan. Terhitung dari tiga kali &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/07/682930/3fjvq6mhec.jpg?w=200" width="188" height="124" alt="Jadwal Lengkap MotoGP Argentina" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/nN9VlLGb-jadwal-lengkap-motogp-argentina" title="Jadwal Lengkap MotoGP Argentina">Jadwal Lengkap MotoGP Argentina</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/9974" title="motogp 2017"><i class="fa fa-hashtag"></i>motogp 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 07 Apr 2017 16:48            </div>
            <p>Selain diisi para pembalap unggulan, perhelatan GP Argentina juga makin seru dengan hadirnya para debutan kelas MotoGP seperti Joh&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/07/682570/2EnRJ0fLpk.jpg?w=200" width="188" height="124" alt="Rossi Tak Sabar Jajal Ban Michelin di GP Argentina" />
                <a class="canal" href="http://olahraga.metrotvnews.com/moto-gp" title="Moto GP">Moto GP</a>
            </div>
            <span class="subt">Jelang MotoGP Argentina</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/moto-gp/1bV6ev7b-rossi-tak-sabar-jajal-ban-michelin-di-gp-argentina" title="Rossi Tak Sabar Jajal Ban Michelin di GP Argentina">Rossi Tak Sabar Jajal Ban Michelin di GP Argentina</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/230" title="valentino rossi"><i class="fa fa-hashtag"></i>valentino rossi </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 07 Apr 2017 06:02            </div>
            <p>Sesi latihan bebas pertama (FP1) MotoGP Argentina akan digelar pada pukul 10 waktu Argentina atau sekitar pukul 20.00 WIB. Meski h&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://olahraga.metrotvnews.com/more/moto-gp" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/09/683694/TwbyrRsVKO.jpg?w=110" alt="Hasil Lengkap Final Malaysia Open 2017" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/5b2jlM2b-hasil-lengkap-final-malaysia-open-2017">Hasil Lengkap Final Malaysia Open 2017</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/09/683656/hig8VaYpKt.jpg?w=110" alt="Juara di Malaysia, Marcus/Kevin Hattrick Gelar Super Series" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/ZkePwnOb-juara-di-malaysia-marcus-kevin-hattrick-gelar-super-series">Juara di Malaysia, Marcus/Kevin Hattrick Gelar Super Series</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/09/683715/tSwCqoAlNI.jpg?w=110" alt="Celoteh Marcus/Kevin setelah Sabet Hattrick Titel Super Series" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/wkBAV8xb-celoteh-marcus-kevin-setelah-sabet-hattrick-titel-super-series">Celoteh Marcus/Kevin setelah Sabet Hattrick Titel Super Series</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/10/683740/M6qVtrUYZC.jpg?w=110" alt="Tokoh Bulu Tangkis Indonesia Ikut Memuji Pencapaian Marcus/Kevin" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/xkErLvxK-tokoh-bulu-tangkis-indonesia-ikut-memuji-pencapaian-marcus-kevin">Tokoh Bulu Tangkis Indonesia Ikut Memuji Pencapaian Marcus/Kevin</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/10/683745/zo3thJYkRy.jpg?w=110" alt="Marquez Tersungkur, Vinales dan Rossi Dominasi MotoGP Argentina" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/9K5jn7PN-marquez-tersungkur-vinales-dan-rossi-dominasi-motogp-argentina">Marquez Tersungkur, Vinales dan Rossi Dominasi MotoGP Argentina</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/08/683285/BD3G0rqHom.jpg?w=110" alt="Bertanding Satu Jam Lebih, Lin Dan Lolos ke Final" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/0kpJGRnN-bertanding-satu-jam-lebih-lin-dan-lolos-ke-final">Bertanding Satu Jam Lebih, Lin Dan Lolos ke Final</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/09/683611/hyP1xHCfBg.jpg?w=110" alt="Hamilton Isi Podium Pertama F1GP Tiongkok" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/f1/Gbm6R7ek-hamilton-isi-podium-pertama-f1gp-tiongkok">Hamilton Isi Podium Pertama F1GP Tiongkok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/09/683657/1NMpPWseXC.jpg?w=110" alt="Klasemen Pembalap F1 usai GP Tiongkok" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/f1/ob3BJoPN-klasemen-pembalap-f1-usai-gp-tiongkok">Klasemen Pembalap F1 usai GP Tiongkok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/09/683656/SKfBVtwoGy.jpg?w=110" alt="Juara di Malaysia, Marcus/Kevin Hattrick Gelar Super Series" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/ZkePwnOb-juara-di-malaysia-marcus-kevin-hattrick-gelar-super-series">Juara di Malaysia, Marcus/Kevin Hattrick Gelar Super Series</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://olahraga.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572045/uCZJq192eL.jpg?w=110" alt="Timnas Basket Putri AS Raih Medali Emas Keenam Berturut-turut" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/9K5GLynb-timnas-basket-putri-as-raih-medali-emas-keenam-berturut-turut">Timnas Basket Putri AS Raih Medali Emas Keenam Berturut-turut</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572047/tvzCpJOa10.jpg?w=110" alt="Marquez Tak Menyangka Raih <i>Pole Position</i>" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/VNx9yABb-marquez-tak-menyangka-raih-pole-position">Marquez Tak Menyangka Raih <i>Pole Position</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572162/xGiUlDPWB1.jpg?w=110" alt="Jelang Upacara Penutupan, Posisi Indonesia Makin Merosot" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/8koRy9db-jelang-upacara-penutupan-posisi-indonesia-makin-merosot">Jelang Upacara Penutupan, Posisi Indonesia Makin Merosot</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572181/koLP1sC7wz.jpg?w=110" alt="Hitung Mundur 30 Hari Menjelang PON 2016" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/8Ky9yLOK-hitung-mundur-30-hari-menjelang-pon-2016">Hitung Mundur 30 Hari Menjelang PON 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572263/Lj0ZKcDP8W.jpg?w=110" alt="Kalahkan Rossi dan Marquez, Crutchlow Juara MotoGP Ceko" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/GNljyo5k-kalahkan-rossi-dan-marquez-crutchlow-juara-motogp-ceko">Kalahkan Rossi dan Marquez, Crutchlow Juara MotoGP Ceko</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://olahraga.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/09/683663/tenis_2.jpg?w=526" width="526" height="350" alt="Christopher Rungkat Bawa Indonesia Lolos dari Degradasi" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/09/683663/christopher-rungkat-bawa-indonesia-lolos-dari-degradasi" title="Christopher Rungkat Bawa Indonesia Lolos dari Degradasi">Christopher Rungkat Bawa Indonesia Lolos dari Degradasi</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/06/682305/2.jpg?w=526" width="526" height="350" alt="Warriors Raih 13 Kemenangan Beruntun" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/06/682305/warriors-raih-13-kemenangan-beruntun" title="Warriors Raih 13 Kemenangan Beruntun">Warriors Raih 13 Kemenangan Beruntun</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/04/05/681595/4.jpg?w=526" width="526" height="350" alt="Westbrook Cetak 41 Triple-Double, Thunder Tekuk Bucks 110-79" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/04/05/681595/westbrook-cetak-41-triple-double-thunder-tekuk-bucks-110-79" title="Westbrook Cetak 41 Triple-Double, Thunder Tekuk Bucks 110-79">Westbrook Cetak 41 Triple-Double, Thunder Tekuk Bucks 110-79</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase3');
                            </script>	
                        </div>
                        
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/09/683492/rAU6OEvKHj.jpg?w=110" alt="Jangan Konsumsi Buah Naga Secara Berlebihan" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/xinwen/JKRyXXQk-jangan-konsumsi-buah-naga-secara-berlebihan">Jangan Konsumsi Buah Naga Secara Berlebihan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/08/683364/Uj7im3sGxe.jpg?w=110" alt="KPU DKI Beri Ruangan untuk Timses Ahok dan Anies" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/0KvG4n4N-kpu-dki-beri-ruangan-untuk-timses-ahok-dan-anies">KPU DKI Beri Ruangan untuk Timses Ahok dan Anies</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/08/683197/DL4l3v5Zue.jpg?w=110" alt="Militer Suriah Lakukan Inspeksi Keamanan di Wilayah Shayrat" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/nbw18V3K-militer-suriah-lakukan-inspeksi-keamanan-di-wilayah-shayrat">Militer Suriah Lakukan Inspeksi Keamanan di Wilayah Shayrat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/08/683380/Jn9vB43LXd.jpg?w=110" alt="Kapolda Jatim: Enam Terduga Teroris di Tuban Tewas Ditembak" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/GNGLv3Ab-kapolda-jatim-enam-terduga-teroris-di-tuban-tewas-ditembak">Kapolda Jatim: Enam Terduga Teroris di Tuban Tewas Ditembak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/08/683367/jl56vgQEyI.jpg?w=110" alt="Presiden Jokowi Hormati Putusan MK Soal Pembatalan Perda" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/4bazlW0k-presiden-jokowi-hormati-putusan-mk-soal-pembatalan-perda">Presiden Jokowi Hormati Putusan MK Soal Pembatalan Perda</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/10/683733/6qvoIpH2KQ.jpg?w=110" alt="Hamilton Raih Kemenangan ke-5 di GP Tiongkok" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/Wb7YW7aK-hamilton-raih-kemenangan-ke-5-di-gp-tiongkok">Hamilton Raih Kemenangan ke-5 di GP Tiongkok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/10/683730/1JOPnoLZVz.jpg?w=110" alt="Chelsea Menang Atas Bournemouth 3-1" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/nN9VnJrb-chelsea-menang-atas-bournemouth-3-1">Chelsea Menang Atas Bournemouth 3-1</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/10/683735/zSjv215GPK.jpg?w=110" alt="Kevin/Marcus Juara Malaysia Terbuka 2017" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/8N0eBYOb-kevin-marcus-juara-malaysia-terbuka-2017">Kevin/Marcus Juara Malaysia Terbuka 2017</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/10/683734/b0StWdyziF.jpg?w=110" alt="Marquez Raih Pole Position di MotoGP Argentina" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/GKdgZ3Ek-marquez-raih-pole-position-di-motogp-argentina">Marquez Raih Pole Position di MotoGP Argentina</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/04/10/683732/UKYGJ6fEPF.jpg?w=110" alt="AC Milan Menang Telak Atas Palermo" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/MkMj6yDK-ac-milan-menang-telak-atas-palermo">AC Milan Menang Telak Atas Palermo</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                                            
						</div>
					</div>
                <!-- CONTENT END -->
				</div>
			</div>
		</div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- moto-gp/ rendering in 0.0623 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			$.ajax({
                type:"POST",
                data: { content_id: "683753"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>