<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<html lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    <head>
        <title>SportsLainnya | Pegolf Terbaik Indonesia Incar Posisi 10 Bes</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Pegolf Terbaik Indonesia Incar Posisi 10 Besar di Indonesian Masters" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://olahraga.metrotvnews.com/sportslainnya/PNgJyxAK-pegolf-terbaik-indonesia-incar-posisi-10-besar-di-indonesian-masters" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801568/QgxSbY98VE.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1513184516" />
<meta property="og:description" content="Keyakinan George bertambah karena sudah mengetahui kondisi arena tempat digelarnya Indonesian Masters." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Pegolf Terbaik Indonesia Incar Posisi 10 Besar di Indonesian Masters" />
<meta itemprop="description" content="Keyakinan George bertambah karena sudah mengetahui kondisi arena tempat digelarnya Indonesian Masters." />
<meta itemprop="url" content="http://olahraga.metrotvnews.com/sportslainnya/PNgJyxAK-pegolf-terbaik-indonesia-incar-posisi-10-besar-di-indonesian-masters" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801568/QgxSbY98VE.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Pegolf Terbaik Indonesia Incar Posisi 10 Besar Di Indonesian Masters" />
<meta name="news_keywords" content="Golf, Pegolf Terbaik Indonesia Incar Posisi 10 Besar Di Indonesian Masters" />
<meta name="keywords" content="Golf, Pegolf Terbaik Indonesia Incar Posisi 10 Besar Di Indonesian Masters" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/PNgJyxAK-pegolf-terbaik-indonesia-incar-posisi-10-besar-di-indonesian-masters">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
	 	'olahraga_gateway_streaming': 198,
	 	'olahraga_bottomframe'		: 7,
		'olahraga_topframe' 		: 8,        	            
		'olahraga_leaderboard'		: 5,
		'olahraga_center1' 			: 1,
		'olahraga_showcase1' 		: 3,
		'olahraga_showcase2' 		: 4,
		'olahraga_showcase3' 		: 199,
		'olahraga_showcase4' 		: 200,		
		'olahraga_large_skyscraper' : 416,
		'olahraga_billboard' 		: 243,
		'olahraga_sticky' 		: 554
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=1"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Popup_Olahraga', [370, 246], 'div-gpt-ad-1483508895682-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Popup_Olahraga', [370, 246], 'div-gpt-ad-1483504881702-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	
    </head>
    <body>
        
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-5']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Olahraga</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_mi.png" height="38" alt="" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/bc.png" alt=""/></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/0k8LaWPk-kans-indonesia-berjaya-di-dubai-world-super-series-finals-terbuka">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801225/n0IguJkcrv.jpg?w=110" height="50" alt="Kans Indonesia Berjaya di Dubai World Super Series Finals Terbuka"/>
                        </div>
                        <h3> Kans Indonesia Berjaya di Dubai World Super Series Finals Terbuka </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/JKRlPq5b-kata-christian-hadinata-soal-kembali-bersatunya-ahsan-hendra">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801304/ymIkU6p9f4.jpg?w=110" height="50" alt="Kata Christian Hadinata soal Kembali Bersatunya Ahsan/Hendra"/>
                        </div>
                        <h3> Kata Christian Hadinata soal Kembali Bersatunya Ahsan/Hendra </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/nbw3DVjb-langkah-mantap-marcus-kevin-di-dubai-super-series">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801297/zJ3VXEZvwB.jpg?w=110" height="50" alt="Langkah Mantap Marcus/Kevin di Dubai Super Series"/>
                        </div>
                        <h3> Langkah Mantap Marcus/Kevin di Dubai Super Series </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/0kpn5lLN-praveen-debby-dikalahkan-wakil-hong-kong">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801285/RlwZNmUotG.jpg?w=110" height="50" alt="Praveen/Debby Dikalahkan Wakil Hong Kong"/>
                        </div>
                        <h3> Praveen/Debby Dikalahkan Wakil Hong Kong </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/Rb1ZpBxk-kenapa-pemain-ganda-dicerai">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801227/WVflpyCFA5.jpg?w=110" height="50" alt="Kenapa Pemain Ganda Dicerai?"/>
                        </div>
                        <h3> Kenapa Pemain Ganda Dicerai? </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Rkjje7gk-sidang-perdana-pengacara-setnov-kami-hanya-duduk-manis">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801187/eBNWgLYUVA.jpg?w=110" height="50" alt="Sidang Perdana, Pengacara Setnov: Kami Hanya Duduk Manis"/>
                        </div>
                        <h3> Sidang Perdana, Pengacara Setnov: Kami Hanya Duduk Manis </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/VNx3wYJK-saat-setnov-tak-menjawab-pertanyaan-hakim-tipikor">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801247/AVth5Xr30M.jpg?w=110" height="50" alt="Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor"/>
                        </div>
                        <h3> Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/5b25J64N-4-pesawat-f-16-hibah-dari-as-tiba-di-lanud-iswahjudi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801106/nUMyIdfrE9.jpg?w=110" height="50" alt="4 Pesawat F-16 Hibah dari AS Tiba di Lanud Iswahjudi"/>
                        </div>
                        <h3> 4 Pesawat F-16 Hibah dari AS Tiba di Lanud Iswahjudi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/GbmJBz9k-proyek-mrt-lrt-ganggu-sistem-drainase-di-jakarta">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/12/800999/4pJTASUBEo.jpg?w=110" height="50" alt="Proyek MRT & LRT Ganggu Sistem Drainase di Jakarta?"/>
                        </div>
                        <h3> Proyek MRT & LRT Ganggu Sistem Drainase di Jakarta? </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/ybJMQ26N-sidang-dilanjutkan-setya-novanto-kembali-tidak-menjawab-pertanyaan-hakim">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801338/l3WrV2Uf4s.jpg?w=110" height="50" alt="Sidang Dilanjutkan, Setya Novanto Kembali Tidak Menjawab Pertanyaan Hakim"/>
                        </div>
                        <h3> Sidang Dilanjutkan, Setya Novanto Kembali Tidak Menjawab Pertanyaan Hakim </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://olahraga.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/f1">F1</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('olahraga_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <script type="text/javascript">
    OA_show('olahraga_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

<h4>Golf Indonesian Masters 2017 </h4><h1>Pegolf Terbaik Indonesia Incar Posisi 10 Besar di Indonesian Masters </h1><div class="line"><div class="reg"> Gregah Nurikhsani Estuning &nbsp;&nbsp; &bull; &nbsp;&nbsp; 13 Desember 2017 22:55 WIB</div> <a class="tag" href="http://olahraga.metrotvnews.com/topic/403" title="golf"><i class="fa fa-hashtag"></i>golf</a> </div>   
	
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://olahraga.metrotvnews.com/" title="olahraga">Olahraga</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Pegolf+Terbaik+Indonesia+Incar+Posisi+10+Besar+di+Indonesian+Masters+http%3A%2F%2Fmetrotvn.ws%2FPNgJyxAK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Keyakinan+George+bertambah+karena+sudah+mengetahui+kondisi+arena+tempat+digelarnya+Indonesian+Masters.&display=popup&link=http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FPNgJyxAK-pegolf-terbaik-indonesia-incar-posisi-10-besar-di-indonesian-masters&name=Pegolf+Terbaik+Indonesia+Incar+Posisi+10+Besar+di+Indonesian+Masters&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F12%2F13%2F801568%2FQgxSbY98VE.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FPNgJyxAK-pegolf-terbaik-indonesia-incar-posisi-10-besar-di-indonesian-masters" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Pegolf+Terbaik+Indonesia+Incar+Posisi+10+Besar+di+Indonesian+Masters+http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FPNgJyxAK-pegolf-terbaik-indonesia-incar-posisi-10-besar-di-indonesian-masters" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Pegolf+Terbaik+Indonesia+Incar+Posisi+10+Besar+di+Indonesian+Masters+http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FPNgJyxAK-pegolf-terbaik-indonesia-incar-posisi-10-besar-di-indonesian-masters">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ic_line.png" height="17" alt="#"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801568/QgxSbY98VE.jpg?w=650" alt="Pegolf Terbaik Indonesia Incar Posisi 10 Besar di Indonesian Masters" />
    <div class="sum">
         (Ki-ka): Gavin Green, Brandt Snedeker,  Justin Rose dan Kiradech Aphibarnrat berpose di atas becak, sebagai salah satu Icon alat Transportasi tradisional di Indonesia. (Foto: Dok. Image Dynamics)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta: </strong>Pegolf ranking satu Indonesia, George Gandranata mengusung target tinggi di ajang Indonesian Masters 2017. Event yang masuk kalender Asian Tour ini akan diikuti oleh sejumlah pegolf asing kelas dunia.<br /><br />
Dalam turnamen yang digelar di Royale Golf Club, Halim Perdanakusuma, Jakarta itu, George bakal bersaing ketat dengan nama-nama tenar seperti Gavin Green (Malaysia), Poom Saksansin (Thailand), dan pegolf peringkat enam dunia, Justin Rose (Inggris).
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://olahraga.metrotvnews.com/topic/403">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://olahraga.metrotvnews.com/sportslainnya/GNlJMDgk-pegolf-asing-puji-venue-indonesian-masters-2017">Pegolf Asing Puji Venue Indonesian Masters 2017</a></li>
        
               
            <li><a href="http://olahraga.metrotvnews.com/sportslainnya/ob3A43AK-indonesia-masters-diikuti-bintang-pga-tour-brandt-snedeker">Indonesia Masters Diikuti Bintang PGA Tour Brandt Snedeker</a></li>
        
               
            <li><a href="http://olahraga.metrotvnews.com/sportslainnya/ybDM0wvk-peraih-medali-emas-olimpiade-panaskan-persaingan-di-indonesian-masters-2017">Peraih Medali Emas Olimpiade Panaskan Persaingan di Indonesian Masters 2017</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>
</p>

Meski begitu, ia tak mau menyianyiakan kesempatan berkompetisi di turnamen yang berhadiah USD750 ribu itu. George bertekad menembus 10 besar.<br />
&nbsp;
<blockquote>
<p><strong>Baca:&nbsp;<a href="https://www.medcom.id/olahraga/sports-lainnya/3NOEOlXk-pegolf-asing-puji-venue-indonesian-masters-2017">Pegolf Asing Puji Venue Indonesian Masters 2017</a></strong></p>
</blockquote>
<br />
"Mudah-mudahan bisa bermain bagus, kalau bisa top ten lah. Saya belakangan bermain di luar negeri, yang terakhir di Tiongkok dengan kondisi berangin, itu jadi persiapan yang bagus menurut saya," kata George di sela-sela konferensi pers Indonesian Masters 2017.<br /><br />
Keyakinan George bertambah karena sudah mengetahui kondisi arena tempat digelarnya Indonesian Masters. Meski mengeluhkan lapangan yang lebih basah karena hujan, ia memilih untuk fokus mengerahkan kemampuan terbaiknya.<br /><br />
"Curah hujan sangat banyak dan kondisi lapangan lebih basah. Rough-nya tidak setebal tahun lalu, tapi kondisi green masih oke. Persiapan lainnya, di sini kan saya sudah tahu kondisi course-nya, sudah berbulan-bulan juga latihan di tempat ini, tinggal bagaimana saya berusaha keras mengerahkan usaha ekstra agar hasil latihan terlihat," sambungnya lagi.<br /><br />
<strong>Video:&nbsp;?Siman Berjaya di 100 Meter Gaya Punggung dalam Test Event Asian Games</strong><br />
<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="https://www.medcom.id/embed/1bV4dzPK" width="560"></iframe> &nbsp;<br /><br />            <br/>(ACF)          
            </p>
        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Pegolf+Terbaik+Indonesia+Incar+Posisi+10+Besar+di+Indonesian+Masters+http%3A%2F%2Fmetrotvn.ws%2FPNgJyxAK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FPNgJyxAK-pegolf-terbaik-indonesia-incar-posisi-10-besar-di-indonesian-masters" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FPNgJyxAK-pegolf-terbaik-indonesia-incar-posisi-10-besar-di-indonesian-masters" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FPNgJyxAK-pegolf-terbaik-indonesia-incar-posisi-10-besar-di-indonesian-masters&amp;title=Pegolf+Terbaik+Indonesia+Incar+Posisi+10+Besar+di+Indonesian+Masters&amp;summary=Keyakinan+George+bertambah+karena+sudah+mengetahui+kondisi+arena+tempat+digelarnya+Indonesian+Masters." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://olahraga.metrotvnews.com/sportslainnya/PNgJyxAK-pegolf-terbaik-indonesia-incar-posisi-10-besar-di-indonesian-masters" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://olahraga.metrotvnews.com/more/sportslainnya" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/25/777995/VdPgjwXOT4.jpg?w=188" width="188" height="124" alt="Persiapan Matang Pegolf Tuan Rumah di Indonesia Open 2017" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Golf Indonesian Open 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/yNLQEr9b-persiapan-matang-pegolf-tuan-rumah-di-indonesia-open-2017" title="Persiapan Matang Pegolf Tuan Rumah di Indonesia Open 2017">Persiapan Matang Pegolf Tuan Rumah di Indonesia Open 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 25 Oct 2017 00:46            </div>
            <p>Pria yang besar di Amerika Serikat ini diharapkan bisa menjadi juara, setelah terakhir kali pegolf Indonesia berjaya di negara sen&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/24/777956/oBPF5fDxwp.jpg?w=188" width="188" height="124" alt="Turnemen Golf Indonesia Open 2017 Berhadiah Total Rp4 Miliar" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Golf Indonesia Open 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/ZkeQnqqk-turnemen-golf-indonesia-open-2017-berhadiah-total-rp4-miliar" title="Turnemen Golf Indonesia Open 2017 Berhadiah Total Rp4 Miliar">Turnemen Golf Indonesia Open 2017 Berhadiah Total Rp4 Miliar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 24 Oct 2017 21:08            </div>
            <p>Persatuan Golf Indonesia (PGI) siap menggelar Golf Indonesia Open 2017 berhadiah total Rp4 miliar. Turnamen yang sempat absen pada&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/10/05/768533/9m3vTJcwj7.jpg?w=188" width="188" height="124" alt="Perhelatan Indonesian Masters 2017 Semakin Istimewa pada Desember" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Indonesian Masters 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/Wb72lAPN-perhelatan-indonesian-masters-2017-semakin-istimewa-pada-desember" title="Perhelatan Indonesian Masters 2017 Semakin Istimewa pada Desember">Perhelatan Indonesian Masters 2017 Semakin Istimewa pada Desember</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 05 Oct 2017 11:40            </div>
            <p>Indonesia Masters yang merupakan turnamen golf terbesar Tanah Air dijadwalkan kembali bergulir pada 14 - 17 Desember 2017.&nbsp;&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/09/25/763296/MKnsZkjNhL.jpg?w=188" width="188" height="124" alt="Perjalanan Panjang Bermain Golf" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportmagz" title="Sportmagz">Sportmagz</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_play.png" width="40" height="40" alt="#"/>                <a href="http://video.metrotvnews.com/sportmagz/ybDRBzmK-perjalanan-panjang-bermain-golf" title="Perjalanan Panjang Bermain Golf">Perjalanan Panjang Bermain Golf</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 25 Sep 2017 01:48            </div>
            <p>Pegolf Adam Rolston bersama caddynya Ron Rutland sampai di Mt Bogd Golf Club Ulaanbaatar Mongolia. Setelah bermain golf selama 80 &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/09/21/761706/iIONXFWSut.jpg?w=188" width="188" height="124" alt="Turnamen Golf di PIK Diikuti Ratusan Peserta" />
                <a class="canal" href="http://olahraga.metrotvnews.com/metro-news" title="Metro News">Metro News</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_play.png" width="40" height="40" alt="#"/>                <a href="http://video.metrotvnews.com/metro-news/5b2jgo2b-turnamen-golf-di-pik-diikuti-ratusan-peserta" title="Turnamen Golf di PIK Diikuti Ratusan Peserta">Turnamen Golf di PIK Diikuti Ratusan Peserta</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 21 Sep 2017 00:36            </div>
            <p>AQ Dulux Invitational Golf Tournament 2017 digelar di Damai Indah Golf Pantai Indah Kapuk, Penjaringan, Jakarta Utara. Turnamen go&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/06/07/711677/v6QKhOUTsP.jpg?w=188" width="188" height="124" alt="Lydia Ko Tetap Pegolf Putri Peringkat Satu Dunia" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/Wb7Y4pdK-lydia-ko-tetap-pegolf-putri-peringkat-satu-dunia" title="Lydia Ko Tetap Pegolf Putri Peringkat Satu Dunia">Lydia Ko Tetap Pegolf Putri Peringkat Satu Dunia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 07 Jun 2017 10:46            </div>
            <p>Pegolf putri Selandia Baru, Lydia Ko, tetap sebagai pegolf nomor satu dunia setelah terjadi kesalahan proyeksi yang diumumkan peka&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/05/31/708019/FvwOgxWKzG.jpg?w=188" width="188" height="124" alt="Tiger Woods Ditahan Polisi" />
                <a class="canal" href="http://olahraga.metrotvnews.com/metrosports" title="Metrosports">Metrosports</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_play.png" width="40" height="40" alt="#"/>                <a href="http://video.metrotvnews.com/metrosports/GNl64ygk-tiger-woods-ditahan-polisi" title="Tiger Woods Ditahan Polisi">Tiger Woods Ditahan Polisi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 31 May 2017 01:47            </div>
            <p>Pegolf dunia Tiger Woods ditahan kepolisian negara bagian Florida karena mengendarai mobil di bawah pengaruh obat - obatan terlara&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/05/30/707720/tLaA7UwqYy.jpg?w=188" width="188" height="124" alt="Diduga Mabuk saat Berkendara, Tiger Woods Berurusan dengan Polisi" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/0KvGXRRN-diduga-mabuk-saat-berkendara-tiger-woods-berurusan-dengan-polisi" title="Diduga Mabuk saat Berkendara, Tiger Woods Berurusan dengan Polisi">Diduga Mabuk saat Berkendara, Tiger Woods Berurusan dengan Polisi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 30 May 2017 14:54            </div>
            <p>Pegolf kenamaan dunia, Tiger Woods harus berurusan dengan pihak berwajib. Musababnya, ia diduga mengendarai mobil dalam kondisi ma&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/06/638849/0HDY7p4tUI.jpg?w=188" width="188" height="124" alt="Tiger Woods Bakal Beraksi di Dubai Desert Classic" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Golf</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/aNrJ13aN-tiger-woods-bakal-beraksi-di-dubai-desert-classic" title="Tiger Woods Bakal Beraksi di Dubai Desert Classic">Tiger Woods Bakal Beraksi di Dubai Desert Classic</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 06 Jan 2017 13:41            </div>
            <p>Petenis beken dunia, Tiger Woods mengonfirmasi bakal bertanding di ajang Dubai Desert Classic bulan depan. Hal ini tentu menjadi k&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/15/613534/S2QGOfAb0K.jpg?w=188" width="188" height="124" alt="BRI JCB Indonesia Open 2016 Dihelat di Pondok Indah" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Turnamen Golf Asia</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/GKd3gLrk-bri-jcb-indonesia-open-2016-dihelat-di-pondok-indah" title="BRI JCB Indonesia Open 2016 Dihelat di Pondok Indah">BRI JCB Indonesia Open 2016 Dihelat di Pondok Indah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 15 Nov 2016 17:22            </div>
            <p>Mantan peringkat satu Asian Tour, Jeev Millha Singh dari India, Akinori Tani (Jepang), dan pegolf Thailand Thitiphun Chuayparkong &#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/olahraga/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://olahraga.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55
                        </div>
                        <p>Bukalapak salah satu toko online yang berpartisipasi di Harbolnas 2017.&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://olahraga.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801564/CZ0ROQSBIL.jpg?w=200" width="188" height="124" alt="INASGOC Paparkan Kesiapan Asian Games 2018 Kepada 119 Delegasi" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Kesiapan Asian Games 2018</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/0Kv30JoN-inasgoc-paparkan-kesiapan-asian-games-2018-kepada-119-delegasi" title="INASGOC Paparkan Kesiapan Asian Games 2018 Kepada 119 Delegasi">INASGOC Paparkan Kesiapan Asian Games 2018 Kepada 119 Delegasi</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/504" title="asian games"><i class="fa fa-hashtag"></i>asian games </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 22:44            </div>
            <p>Sebanyak 119 delegasi hadir pada kegiatan seminar Chefs de Mission (CDM) Asian Games 2018. Seminar dilakukan untuk memberikan gamb&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801532/QnRiNmbLVo.jpeg?w=200" width="188" height="124" alt="Tim Renang Training ke Amerika Serikat Fokus pada Sprint" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Test Event Akuatik</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/MkMMQEvk-tim-renang-training-ke-amerika-serikat-fokus-pada-sprint" title="Tim Renang Training ke Amerika Serikat Fokus pada Sprint">Tim Renang Training ke Amerika Serikat Fokus pada Sprint</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/579" title="renang"><i class="fa fa-hashtag"></i>renang </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 21:12            </div>
            <p>Ajang Test Event Indonesia Aquatic Championship Road to Asian Games 2018 hampir selesai. Januari tahun depan. tim renang Indonesia&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801519/lcHzp687Ji.jpg?w=200" width="188" height="124" alt="Pegolf Asing Puji Venue Indonesian Masters 2017" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Golf Indonesian Masters 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/GNlJMDgk-pegolf-asing-puji-venue-indonesian-masters-2017" title="Pegolf Asing Puji Venue Indonesian Masters 2017">Pegolf Asing Puji Venue Indonesian Masters 2017</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/403" title="golf"><i class="fa fa-hashtag"></i>golf </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 20:46            </div>
            <p>Pegolf mancanegara seperti Justin Rose (Inggris), Brandt Snedeker (Amerika Serikat), sampai Poom Saksanin bakal unjuk gigi di even&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/801004/yHJuNvrlTX.jpg?w=200" width="188" height="124" alt="Berapa Lama Lagi Karier Daud Yordan?" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/JKRlPp8b-berapa-lama-lagi-karier-daud-yordan" title="Berapa Lama Lagi Karier Daud Yordan?">Berapa Lama Lagi Karier Daud Yordan?</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/777" title="tinju"><i class="fa fa-hashtag"></i>tinju </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 20:39            </div>
            <p>Petinju profesional Indonesia Daud Yordan masih aktif berkarier di atas ring meski sudah tidak muda lagi. Petinju yang memutuskan &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800883/oc4WwXalIp.jpg?w=200" width="188" height="124" alt="Tiongkok jadi Tuan Rumah Piala Asia Basket 3x3 hingga 2021" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/eN4xqdyN-tiongkok-jadi-tuan-rumah-piala-asia-basket-3x3-hingga-2021" title="Tiongkok jadi Tuan Rumah Piala Asia Basket 3x3 hingga 2021">Tiongkok jadi Tuan Rumah Piala Asia Basket 3x3 hingga 2021</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/698" title="basket"><i class="fa fa-hashtag"></i>basket </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 17:11            </div>
            <p>Federasi Bola Basket Internasional (FIBA) meneken kerja sama dengan Asosiasi Bola Basket Tiongkok (CBA). Kota Shenzen bakal mengge&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800626/8HIe4kdfp3.jpg?w=200" width="188" height="124" alt="Erick Thohir Tantang Timnas Basket Segera Dimatangkan" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Jelang Piala Dunia FIBA 2023</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/1bV4dvLK-erick-thohir-tantang-timnas-basket-segera-dimatangkan" title="Erick Thohir Tantang Timnas Basket Segera Dimatangkan">Erick Thohir Tantang Timnas Basket Segera Dimatangkan</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/698" title="basket"><i class="fa fa-hashtag"></i>basket </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 09:32            </div>
            <p>Erick Thohir menantang Timnas Basket Indonesia untuk memantapkan kekuatan jelang Piala Dunia FIBA 2023. Meski turnamen tersebut ba&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800621/ahW9xB3tEM.jpg?w=200" width="188" height="124" alt="Triadi Tercepat di Test Event Akuatik, Siman Keempat" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">test event akuatik</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/VNnJO9AN-triadi-tercepat-di-test-event-akuatik-siman-keempat" title="Triadi Tercepat di Test Event Akuatik, Siman Keempat">Triadi Tercepat di Test Event Akuatik, Siman Keempat</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/4003" title="asian games 2018"><i class="fa fa-hashtag"></i>asian games 2018 </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 09:22            </div>
            <p>Triadi Fauzi Sidiq, perenang dari ESC Bandung meraih emas di nomor 100 meter Gaya Bebas Putra pada test event akuatik hari ketujuh&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800613/1wSDmVfRWT.JPG?w=200" width="188" height="124" alt="Lepas Evan Brock, CLS Knights Rekrut Dua Pemain Asing" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">ASEAN Basketball League (ABL) 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/ob3AX15K-lepas-evan-brock-cls-knights-rekrut-dua-pemain-asing" title="Lepas Evan Brock, CLS Knights Rekrut Dua Pemain Asing">Lepas Evan Brock, CLS Knights Rekrut Dua Pemain Asing</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/698" title="basket"><i class="fa fa-hashtag"></i>basket </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:59            </div>
            <p>Jelang menghadapi laga kandang terakhir di ajang ASEAN Basketball League (ABL) 2017 melawan Singapore Slingers pada Rabu 13 Desemb&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801056/VotxPHDwkg.jpg?w=200" width="188" height="124" alt="Nama Baru Maskot Asian Para Games 2018" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/ZkeQLoqk-nama-baru-maskot-asian-para-games-2018" title="Nama Baru Maskot Asian Para Games 2018">Nama Baru Maskot Asian Para Games 2018</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/3676" title="asian para games"><i class="fa fa-hashtag"></i>asian para games </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:00            </div>
            <p>Asian Para Games (APG) 2018 akan dihelat di Jakarta selepas gelaran Asian Games.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800516/025Qq1uJ7r.jpg?w=200" width="188" height="124" alt="Giliran Sepak Bola <i>Test Event</i>, Sekaligus Cek Kesiapan <i>Ticketing</i>" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Asian Games 2018</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/3NOEPx3k-giliran-sepak-bola-test-event-sekaligus-cek-kesiapan-ticketing" title="Giliran Sepak Bola <i>Test Event</i>, Sekaligus Cek Kesiapan <i>Ticketing</i>">Giliran Sepak Bola <i>Test Event</i>, Sekaligus Cek Kesiapan <i>Ticketing</i></a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/472" title="sepak bola"><i class="fa fa-hashtag"></i>sepak bola </a>&nbsp;&nbsp;&nbsp;                <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 23:08            </div>
            <p>Panitia Pelaksana Asian Games 2018 akan menggelar test event di sembilan cabang olahraga. Khusus sepak bola, voli, dan basket, jad&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://olahraga.metrotvnews.com/more/sportslainnya" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801225/n0IguJkcrv.jpg?w=110" alt="Kans Indonesia Berjaya di Dubai World Super Series Finals Terbuka" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/0k8LaWPk-kans-indonesia-berjaya-di-dubai-world-super-series-finals-terbuka">Kans Indonesia Berjaya di Dubai World Super Series Finals Terbuka</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801304/ymIkU6p9f4.jpg?w=110" alt="Kata Christian Hadinata soal Kembali Bersatunya Ahsan/Hendra" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/JKRlPq5b-kata-christian-hadinata-soal-kembali-bersatunya-ahsan-hendra">Kata Christian Hadinata soal Kembali Bersatunya Ahsan/Hendra</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801297/zJ3VXEZvwB.jpg?w=110" alt="Langkah Mantap Marcus/Kevin di Dubai Super Series" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/nbw3DVjb-langkah-mantap-marcus-kevin-di-dubai-super-series">Langkah Mantap Marcus/Kevin di Dubai Super Series</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801285/RlwZNmUotG.jpg?w=110" alt="Praveen/Debby Dikalahkan Wakil Hong Kong" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/0kpn5lLN-praveen-debby-dikalahkan-wakil-hong-kong">Praveen/Debby Dikalahkan Wakil Hong Kong</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801227/WVflpyCFA5.jpg?w=110" alt="Kenapa Pemain Ganda Dicerai?" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/Rb1ZpBxk-kenapa-pemain-ganda-dicerai">Kenapa Pemain Ganda Dicerai?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://olahraga.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572045/uCZJq192eL.jpg?w=110" alt="Timnas Basket Putri AS Raih Medali Emas Keenam Berturut-turut" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/9K5GLynb-timnas-basket-putri-as-raih-medali-emas-keenam-berturut-turut">Timnas Basket Putri AS Raih Medali Emas Keenam Berturut-turut</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572047/tvzCpJOa10.jpg?w=110" alt="Marquez Tak Menyangka Raih <i>Pole Position</i>" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/VNx9yABb-marquez-tak-menyangka-raih-pole-position">Marquez Tak Menyangka Raih <i>Pole Position</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572162/xGiUlDPWB1.jpg?w=110" alt="Jelang Upacara Penutupan, Posisi Indonesia Makin Merosot" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/8koRy9db-jelang-upacara-penutupan-posisi-indonesia-makin-merosot">Jelang Upacara Penutupan, Posisi Indonesia Makin Merosot</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572181/koLP1sC7wz.jpg?w=110" alt="Hitung Mundur 30 Hari Menjelang PON 2016" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/8Ky9yLOK-hitung-mundur-30-hari-menjelang-pon-2016">Hitung Mundur 30 Hari Menjelang PON 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572263/Lj0ZKcDP8W.jpg?w=110" alt="Kalahkan Rossi dan Marquez, Crutchlow Juara MotoGP Ceko" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/GNljyo5k-kalahkan-rossi-dan-marquez-crutchlow-juara-motogp-ceko">Kalahkan Rossi dan Marquez, Crutchlow Juara MotoGP Ceko</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://olahraga.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800249/4.jpg?w=526" width="526" height="350" alt="Keseruan Seri Pamungkas Kejurnas Balap Motor 2017" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/11/800249/keseruan-seri-pamungkas-kejurnas-balap-motor-2017" title="Keseruan Seri Pamungkas Kejurnas Balap Motor 2017">Keseruan Seri Pamungkas Kejurnas Balap Motor 2017</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/10/799898/4.jpg?w=526" width="526" height="350" alt="Lomachenko Pertahankan Gelar Sabuk Dunia WBO" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/10/799898/lomachenko-pertahankan-gelar-sabuk-dunia-wbo" title="Lomachenko Pertahankan Gelar Sabuk Dunia WBO">Lomachenko Pertahankan Gelar Sabuk Dunia WBO</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/09/799676/asiangames5.jpg?w=526" width="526" height="350" alt="Atlet Promosikan Asian Games 2018" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/09/799676/atlet-promosikan-asian-games-2018" title="Atlet Promosikan Asian Games 2018">Atlet Promosikan Asian Games 2018</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase3');
                            </script>	
                        </div>
                        
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801187/eBNWgLYUVA.jpg?w=110" alt="Sidang Perdana, Pengacara Setnov: Kami Hanya Duduk Manis" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Rkjje7gk-sidang-perdana-pengacara-setnov-kami-hanya-duduk-manis">Sidang Perdana, Pengacara Setnov: Kami Hanya Duduk Manis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801247/AVth5Xr30M.jpg?w=110" alt="Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/VNx3wYJK-saat-setnov-tak-menjawab-pertanyaan-hakim-tipikor">Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801106/nUMyIdfrE9.jpg?w=110" alt="4 Pesawat F-16 Hibah dari AS Tiba di Lanud Iswahjudi" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/5b25J64N-4-pesawat-f-16-hibah-dari-as-tiba-di-lanud-iswahjudi">4 Pesawat F-16 Hibah dari AS Tiba di Lanud Iswahjudi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/12/800999/4pJTASUBEo.jpg?w=110" alt="Proyek MRT & LRT Ganggu Sistem Drainase di Jakarta?" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/GbmJBz9k-proyek-mrt-lrt-ganggu-sistem-drainase-di-jakarta">Proyek MRT & LRT Ganggu Sistem Drainase di Jakarta?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801338/l3WrV2Uf4s.jpg?w=110" alt="Sidang Dilanjutkan, Setya Novanto Kembali Tidak Menjawab Pertanyaan Hakim" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/ybJMQ26N-sidang-dilanjutkan-setya-novanto-kembali-tidak-menjawab-pertanyaan-hakim">Sidang Dilanjutkan, Setya Novanto Kembali Tidak Menjawab Pertanyaan Hakim</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/12/800825/uU3PQWpdqJ.jpg?w=110" alt="Hasil Undian Grup Dubai World Superseries Finals 2017" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/0k8LapOk-hasil-undian-grup-dubai-world-superseries-finals-2017">Hasil Undian Grup Dubai World Superseries Finals 2017</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/12/800824/FT3H91gh2D.jpg?w=110" alt="Kevin/Marcus Raih Penghargaan Pebulu Tangkis Putra Terbaik Versi BWF" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/PNgJwo8K-kevin-marcus-raih-penghargaan-pebulu-tangkis-putra-terbaik-versi-bwf">Kevin/Marcus Raih Penghargaan Pebulu Tangkis Putra Terbaik Versi BWF</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/11/800526/0Cgfvlopry.jpg?w=110" alt="Siman Berjaya di 100 Meter Gaya Punggung dalam Test Event Asian Games" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/1bV4dzPK-siman-berjaya-di-100-meter-gaya-punggung-dalam-test-event-asian-games">Siman Berjaya di 100 Meter Gaya Punggung dalam Test Event Asian Games</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/11/800192/5h4yueAn2C.jpg?w=110" alt="Pernak-Pernik Asian Games Hiasi Kota Palembang" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/JKRlPAyb-pernak-pernik-asian-games-hiasi-kota-palembang">Pernak-Pernik Asian Games Hiasi Kota Palembang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/10/800000/CfGdu6pIYz.jpg?w=110" alt="Satria Muda Pertamina Raih Kemenangan Ketiga di IBL Seri I" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/4KZOPOYN-satria-muda-pertamina-raih-kemenangan-ketiga-di-ibl-seri-i">Satria Muda Pertamina Raih Kemenangan Ketiga di IBL Seri I</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                                            
						</div>
					</div>
                <!-- CONTENT END -->
				</div>
			</div>
		</div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/logo_metrotv.png" width="147" height="37" alt="metrotv"/>
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- sportslainnya/ rendering in 0.0635 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "801568"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>