<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>SportsLainnya | Gelar Seminar, PB PASI Datangkan Mantan Pela&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Gelar Seminar, PB PASI Datangkan Mantan Pelatih Atletik Dunia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://olahraga.metrotvnews.com/sportslainnya/nN9VQXEb-gelar-seminar-pb-pasi-datangkan-mantan-pelatih-atletik-dunia" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734474/Ra85kiDG6o.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1500985176" />
<meta property="og:description" content="Pada seminar ini, Harry Marra memberikan teknik dalam memenangkan lomba lari." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Gelar Seminar, PB PASI Datangkan Mantan Pelatih Atletik Dunia" />
<meta itemprop="description" content="Pada seminar ini, Harry Marra memberikan teknik dalam memenangkan lomba lari." />
<meta itemprop="url" content="http://olahraga.metrotvnews.com/sportslainnya/nN9VQXEb-gelar-seminar-pb-pasi-datangkan-mantan-pelatih-atletik-dunia" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734474/Ra85kiDG6o.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Tue, 25 Jul 2017 10:45:48 GMT"/>
<meta http-equiv="last-modified" content="Tue, 25 Jul 2017 10:43:48 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Pada Seminar Ini, Harry Marra Memberikan Teknik Dalam Memenangkan Lomba Lari." />
<meta name="keywords" content="Atletik, Gelar, Seminar, PB, PASI, Datangkan, Mantan, Pelatih, Atletik, Dunia" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/nN9VQXEb-gelar-seminar-pb-pasi-datangkan-mantan-pelatih-atletik-dunia">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/main.css?v280916" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/chrome.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/accordion.css" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/olahraga/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-5']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
	 	'olahraga_gateway_streaming': 198,
	 	'olahraga_bottomframe'		: 7,
		'olahraga_topframe' 		: 8,        	            
		'olahraga_leaderboard'		: 5,
		'olahraga_center1' 			: 1,
		'olahraga_showcase1' 		: 3,
		'olahraga_showcase2' 		: 4,
		'olahraga_showcase3' 		: 199,
		'olahraga_showcase4' 		: 200,		
		'olahraga_large_skyscraper' : 416,
		'olahraga_billboard' 		: 243,
		'olahraga_sticky' 		: 554
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=1"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.defineSlot('/20690672/Popup_Olahraga', [370, 246], 'div-gpt-ad-1483508895682-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/Popup_Olahraga', [370, 246], 'div-gpt-ad-1483504881702-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

	
    </head>
    <body>
       <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Olahraga</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/9K5jzjBN-hadapi-korea-di-final-susy-susanti-berharap-pemain-fokus">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734101/igRSrWn9BP.jpg?w=110" height="50" alt="Hadapi Korea di Final, Susy Susanti Berharap Pemain Fokus"/>
                        </div>
                        <h3> Hadapi Korea di Final, Susy Susanti Berharap Pemain Fokus </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/bulutangkis/ybDR8R0K-susunan-pemain-indonesia-vs-korea-selatan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734108/VNpW8dsiIk.jpg?w=110" height="50" alt="Susunan Pemain Indonesia vs Korea Selatan"/>
                        </div>
                        <h3> Susunan Pemain Indonesia vs Korea Selatan </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/sportslainnya/ZkePRzOb-derrick-rose-dan-cavaliers-sepakati-kontrak-satu-tahun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734256/wMBpstm5FJ.jpg?w=110" height="50" alt="Derrick Rose dan Cavaliers Sepakati Kontrak Satu Tahun"/>
                        </div>
                        <h3> Derrick Rose dan Cavaliers Sepakati Kontrak Satu Tahun </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/sportslainnya/MkMjLVxK-pau-gasol-perpanjang-masa-bakti-di-san-antonio-spurs">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734276/FeMK4g6h3t.jpg?w=110" height="50" alt="Pau Gasol Perpanjang Masa Bakti di San Antonio Spurs"/>
                        </div>
                        <h3> Pau Gasol Perpanjang Masa Bakti di San Antonio Spurs </h3>
                    </a>




                    <a class="dummy-media-object" href="http://olahraga.metrotvnews.com/sportslainnya/nN9VQXEb-gelar-seminar-pb-pasi-datangkan-mantan-pelatih-atletik-dunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734474/Ra85kiDG6o.jpg?w=110" height="50" alt="Gelar Seminar, PB PASI Datangkan Mantan Pelatih Atletik Dunia"/>
                        </div>
                        <h3> Gelar Seminar, PB PASI Datangkan Mantan Pelatih Atletik Dunia </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/yNLeRV6b-razia-tempat-hiburan-malam-di-jakarta-3-orang-positif-narkoba">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733295/0dpGHrEtwW.jpg?w=110" height="50" alt="Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba"/>
                        </div>
                        <h3> Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/yKX8OdEK-panas-dingin-hubungan-palestina-israel">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733542/GOPYmWDlwa.jpg?w=110" height="50" alt="Panas Dingin Hubungan Palestina-Israel"/>
                        </div>
                        <h3> Panas Dingin Hubungan Palestina-Israel </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//art-insight/VNxQWmqb-art-insight-jagat-semesta-sang-dewa-pit-mabuk-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733403/seoRqiyJTS.jpg?w=110" height="50" alt="Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3)"/>
                        </div>
                        <h3> Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/PNg42X8b-mengenal-anak-bangsa-pemenang-olimpide-sains-dunia">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733768/41Omko0K2B.jpg?w=110" height="50" alt="Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia"/>
                        </div>
                        <h3> Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-bisnis/zNPdzOzN-jokowi-kita-masih-bicara-kereta-cepat-negara-lain-sudah-hyperloop">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/25/734431/YDg5tcCAkw.jpg?w=110" height="50" alt="Jokowi: Kita Masih Bicara Kereta Cepat, Negara Lain Sudah <i>Hyperloop</i>"/>
                        </div>
                        <h3> Jokowi: Kita Masih Bicara Kereta Cepat, Negara Lain Sudah <i>Hyperloop</i> </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://olahraga.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/f1">F1</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a>
                                    </li>
                                  
                                	
                                    
                                    <li class='act'>
                                        <a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://olahraga.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('olahraga_billboard');
                    </script>	
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->


<!--NOTE BREAKING NEWS >
<div class="note2">
    <div class="sec">Livestreaming</div>
    <div class="word"><a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Debat Cawapres USA</a>, Saksikan live di <a href="http://video.metrotvnews.com/live/2/debat-cawapres-us">Metrotvnews.com </a></div>
</div>
<!-- NOTE BREAKING NEWS END -->

<script type="text/javascript">
    OA_show('olahraga_gateway_streaming');
</script>                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

<h4>PASI </h4>
			  <h1>Gelar Seminar, PB PASI Datangkan Mantan Pelatih Atletik Dunia </h1><div class="line"><div class="reg"> Patrick Pinaria &nbsp;&nbsp; &bull; &nbsp;&nbsp; 25 Juli 2017 17:43 WIB</div> <a class="tag" href=http://olahraga.metrotvnews.com/topic/998 title=atletik><i class="fa fa-hashtag"></i>atletik</a> </div>   
	
    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://olahraga.metrotvnews.com/" title="olahraga">Olahraga</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Gelar Seminar, PB PASI Datangkan Mantan Pelatih Atletik Dunia http://metrotvn.ws/nN9VQXEb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Pada+seminar+ini%2C+Harry+Marra+memberikan+teknik+dalam+memenangkan+lomba+lari.&display=popup&link=http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FnN9VQXEb-gelar-seminar-pb-pasi-datangkan-mantan-pelatih-atletik-dunia&name=Gelar+Seminar%2C+PB+PASI+Datangkan+Mantan+Pelatih+Atletik+Dunia&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F07%2F25%2F734474%2FRa85kiDG6o.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FnN9VQXEb-gelar-seminar-pb-pasi-datangkan-mantan-pelatih-atletik-dunia" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Gelar+Seminar%2C+PB+PASI+Datangkan+Mantan+Pelatih+Atletik+Dunia+http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FnN9VQXEb-gelar-seminar-pb-pasi-datangkan-mantan-pelatih-atletik-dunia" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Gelar+Seminar%2C+PB+PASI+Datangkan+Mantan+Pelatih+Atletik+Dunia+http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FnN9VQXEb-gelar-seminar-pb-pasi-datangkan-mantan-pelatih-atletik-dunia">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734474/Ra85kiDG6o.jpg?w=650" alt="Gelar Seminar, PB PASI Datangkan Mantan Pelatih Atletik Dunia" />
    <div class="sum">
        Harry Marra (kiri) sedang membagi ilmunya kepada para peserta seminar (Foto: Patrick Pinaria/MTVN)    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta: </strong>Pengurus Besar Persatuan Atletik Indonesia (PB PASI) terus meningkatkan kualitas para atlet dan pelatih nasional. Salah satunya adalah menggelar seminar nasional khusus para atlet dan pelatih, Selasa 25 Juli.<br /><br />
Tak tanggung-tanggung, dalam seminar yang digelar di Universitas Negeri Jakarta (UNJ) itu, PB PASI menghadirkan mantan pelatih atletik dunia, Harry William Marra. Ia menjadi pembicara pada seminar tersebut.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://olahraga.metrotvnews.com/topic/998">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/metrosports/Gbm6mzOk-pelatih-as-puji-perkembangan-tim-atletik-indonesia">Pelatih AS Puji Perkembangan Tim Atletik Indonesia</a></li>
        
               
            <li><a href="http://olahraga.metrotvnews.com/sportslainnya/MkMjOoOK-usain-bolt-mengonfirmasi-kabar-pensiun-dari-atletik">Usain Bolt Mengonfirmasi Kabar Pensiun dari Atletik</a></li>
        
               
            <li><a href="http://olahraga.metrotvnews.com/sportslainnya/ZkePE1Zb-atletik-gelar-kejuaraan-pra-asian-games-awal-2018">Atletik Gelar Kejuaraan Pra-Asian Games Awal 2018</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/ybJeDPAN-waspada-depresi-dapat-memperburuk-kondisi-pengidap-diabetes">Waspada! Depresi Dapat Memperburuk Kondisi Pengidap Diabetes</a>
                </li>        </ul>
    </div>


Pada kesempatan itu, Marra berbagi ilmu mengenai beberapa teknik untuk para pelatih dan atlet dalam melakukan latihan yang baik. Salah satunya mengenai gerakan start yang harus diajarkan pelatih untuk para atletnya.
<blockquote>
<p>Klik di sini: <a href="http://olahraga.metrotvnews.com/sportslainnya/nbw1WJxK-timnas-karate-indonesia-teriak-kekurangan-dana-akomodasi">Timnas Karate Indonesia "Teriak" Kekurangan Dana Akomodasi</a></p>
</blockquote>
Sebab menurut pria asal Amerika Serikat itu, gerakan start dalam olahraga atletik menjadi salah satu penentu kemenangan atlet. Terutama untuk nomor lari dan lompat jauh.<br /><br />
"Pertama yang harus dilakukan, atlet harus punya gerakan start yang benar. Kalau gerakan awal sudah salah maka gerakan berikutnya akan bertambah salah dan bertambah salah," ujar Marra.<br /><br />
"Contoh seperti ban mobil Anda kehilangan keseimbangan sejak awal dan Anda berlari dengan kecepatan 10 mil per jam, ban mobil tidak akan berputar seperti yang diharapkan. Tersendat sendat. Jadi jika atlet memulai gerakan dengan benar, maka akan bergerak dengan baik pada langkah berikutnya" tutur Marra.
<blockquote>
<p>Klik di sini: <a href="http://olahraga.metrotvnews.com/sportslainnya/ZkePRzOb-derrick-rose-dan-cavaliers-sepakati-kontrak-satu-tahun">Derrick Rose dan Cavaliers Sepakati Kontrak Satu Tahun</a></p>
</blockquote>
Kedatangannya ke Indonesia bukan yang pertama buat Marra. Mantan pelatih yang membawa Ashton Eaton meraih emas Olimpiade London dan Rio ini juga perna memberikan coaching clinic kepada para pelatih dan atlet nasional pada awal tahun ini di Stadion Pakansari, Cibinong.<br /><br />
<strong>Aksi Michael Phelps Lomba Renang dengan Hiu Putih</strong><br />
&nbsp;<iframe allowfullscreen="" class="embedv" frameborder="0" height="315" scrolling="no" src="http://www.metrotvnews.com/embed/VNxQag8b" width="560"></iframe><br /><br />            <br/>(FIR)</p>            
            </p>
        </div>
        
        <!-- RELATED -->
        
		
        <div class="wfull fl rl">
                 
                 </div>
       
        <!-- RELATED END -->
        
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Gelar Seminar, PB PASI Datangkan Mantan Pelatih Atletik Dunia http://metrotvn.ws/nN9VQXEb" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FnN9VQXEb-gelar-seminar-pb-pasi-datangkan-mantan-pelatih-atletik-dunia" class="popup">
                    <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FnN9VQXEb-gelar-seminar-pb-pasi-datangkan-mantan-pelatih-atletik-dunia" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Folahraga.metrotvnews.com%2Fsportslainnya%2FnN9VQXEb-gelar-seminar-pb-pasi-datangkan-mantan-pelatih-atletik-dunia&amp;title=Gelar+Seminar%2C+PB+PASI+Datangkan+Mantan+Pelatih+Atletik+Dunia&amp;summary=Pada+seminar+ini%2C+Harry+Marra+memberikan+teknik+dalam+memenangkan+lomba+lari." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://olahraga.metrotvnews.com/sportslainnya/nN9VQXEb-gelar-seminar-pb-pasi-datangkan-mantan-pelatih-atletik-dunia" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://olahraga.metrotvnews.com/more/sportslainnya" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/25/676569/1.jpg?w=188" width="188" height="124" alt="Dedeh Erawati Raih Emas 60 Meter Lari Gawang" />
                <a class="canal" href="http://olahraga.metrotvnews.com/photo" title="Photo">Photo</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2017/03/25/676569/dedeh-erawati-raih-emas-60-meter-lari-gawang" title="Dedeh Erawati Raih Emas 60 Meter Lari Gawang">Dedeh Erawati Raih Emas 60 Meter Lari Gawang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 25 Mar 2017 12:17            </div>
            <p>Metrotvnews.com, Daegu: Pelari putri Indonesia Dedeh Erawati berhasil meraih medali emas pertandingan nomor lari 60 meter gawang p&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/03/22/674985/2.jpg?w=188" width="188" height="124" alt="Dedeh Erawati Sumbang Emas di Kejuaraan Dunia Atletik Indoor 2017" />
                <a class="canal" href="http://olahraga.metrotvnews.com/photo" title="Photo">Photo</a>
            </div>
                        <h2>
                                <a href="http://foto.metrotvnews.com/view/2017/03/22/674985/dedeh-erawati-sumbang-emas-di-kejuaraan-dunia-atletik-indoor-2017" title="Dedeh Erawati Sumbang Emas di Kejuaraan Dunia Atletik Indoor 2017">Dedeh Erawati Sumbang Emas di Kejuaraan Dunia Atletik Indoor 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 22 Mar 2017 10:45            </div>
            <p>Metrotvnews.com, Daegu: Pelari Dedeh Erawati menyumbang medali emas pertama bagi Indonesia pada nomor lari 60 meter putri kategori&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/22/662021/bAdPDORpVt.jpg?w=188" width="188" height="124" alt="Sudah 2.000 Pelari Mendaftar Bosowa Makassar Marathon" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Bosowa Marathon 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/VNnz1AAN-sudah-2-000-pelari-mendaftar-bosowa-makassar-marathon" title="Sudah 2.000 Pelari Mendaftar Bosowa Makassar Marathon">Sudah 2.000 Pelari Mendaftar Bosowa Makassar Marathon</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 22 Feb 2017 20:35            </div>
            <p>Sebanyak 2.000 peserta sudah mendaftarkan diri untuk bersaing dan meramaikan &quot;Bosowa Makassar Half Marathon&quot; yang digela&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/15/658500/B4tYSqVgb1.jpg?w=188" width="188" height="124" alt="Rekrut Pelatih Top Dunia, PASI Targetkan Juara di Olimpiade 2020" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Atletik</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/4KZVpxWK-rekrut-pelatih-top-dunia-pasi-targetkan-juara-di-olimpiade-2020" title="Rekrut Pelatih Top Dunia, PASI Targetkan Juara di Olimpiade 2020">Rekrut Pelatih Top Dunia, PASI Targetkan Juara di Olimpiade 2020</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 15 Feb 2017 15:38            </div>
            <p>Untuk mencapai target tersebut, PB PASI mendatangkan pelatih asing guna mempersiapkan para atlet yang akan bertanding di berbagai &#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/15/658486/TUEPiN7fat.jpg?w=188" width="188" height="124" alt="Gelar Kejuaraan Atletik, PASI Jatim Berharap Muncul Bibit Potensial" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Atletik</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/yKXwp5Ok-gelar-kejuaraan-atletik-pasi-jatim-berharap-muncul-bibit-potensial" title="Gelar Kejuaraan Atletik, PASI Jatim Berharap Muncul Bibit Potensial">Gelar Kejuaraan Atletik, PASI Jatim Berharap Muncul Bibit Potensial</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 15 Feb 2017 15:18            </div>
            <p>Pengurus Provinsi Persatuan Atletik Seluruh Indonesia (Pengprov PASI) Jawa Timur akan menggelar Kejuaraan Atletik Jatim Open di La&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/02/06/653848/E2xYSzaUCK.jpg?w=188" width="188" height="124" alt="PB PASI Menyiasati Latihan Atlet Pelatnas di Rawamangun" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Atletik</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/JKRRLpyK-pb-pasi-menyiasati-latihan-atlet-pelatnas-di-rawamangun" title="PB PASI Menyiasati Latihan Atlet Pelatnas di Rawamangun">PB PASI Menyiasati Latihan Atlet Pelatnas di Rawamangun</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 06 Feb 2017 21:10            </div>
            <p>Atlet pelatnas cabang atletik di Rawamangun terganggu oleh aktivitas masyarakat yang juga berolahraga di stadion yang sama.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/25/648355/x48dKWRs0P.jpg?w=188" width="188" height="124" alt="Gali Prestasi, PB PASI Datangkan Pelatih Terbaik Dunia" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Atletik</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/Gbm3mOoK-gali-prestasi-pb-pasi-datangkan-pelatih-terbaik-dunia" title="Gali Prestasi, PB PASI Datangkan Pelatih Terbaik Dunia">Gali Prestasi, PB PASI Datangkan Pelatih Terbaik Dunia</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 25 Jan 2017 21:41            </div>
            <p>Untuk mendongkrak prestasi atlet atletik Indonesia, PASI akan&nbsp;mendatangkan pelatih berkualitas dunia sebagai konsultan.&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/01/18/644926/UsoDz3YtGf.jpg?w=188" width="188" height="124" alt="Dua Pelari Inggris Mengalami Kecelakaan di Spanyol" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Atletik</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/1bVYJ0WN-dua-pelari-inggris-mengalami-kecelakaan-di-spanyol" title="Dua Pelari Inggris Mengalami Kecelakaan di Spanyol">Dua Pelari Inggris Mengalami Kecelakaan di Spanyol</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 18 Jan 2017 22:29            </div>
            <p>Insiden yang menimpa atlet lari jarak pendek itu terjadi pada Selasa malam. Kecelakaan mengakibatkan kedua atlet itu&nbsp;dilarika&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/18/629692/HYaKuje7mv.png?w=188" width="188" height="124" alt="Bob Hasan Kembali Terpilih Sebagai Ketua PASI Periode 2016--2020" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Kongres Persatuan Atletik Seluruh Indonesia (PASI) 2016</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/JKRRPEyK-bob-hasan-kembali-terpilih-sebagai-ketua-pasi-periode-2016-2020" title="Bob Hasan Kembali Terpilih Sebagai Ketua PASI Periode 2016--2020">Bob Hasan Kembali Terpilih Sebagai Ketua PASI Periode 2016--2020</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 18 Dec 2016 03:11            </div>
            <p>Dalam pidatonya usai kembali terpilih sebagai Ketua Umum PASI, Bob Hasan mematok target atlet atletik Indonesia bisa bersaing mere&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/18/629688/vfmUCIaA9j.jpg?w=188" width="188" height="124" alt="Bob Hasan Kembali Jadi Ketum PB PASI" />
                <a class="canal" href="http://olahraga.metrotvnews.com/metrotvnews-com" title="Metrotvnews.com">Metrotvnews.com</a>
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metrotvnews-com/4KZVPngK-bob-hasan-kembali-jadi-ketum-pb-pasi" title="Bob Hasan Kembali Jadi Ketum PB PASI">Bob Hasan Kembali Jadi Ketum PB PASI</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 18 Dec 2016 02:14            </div>
            <p>Kongres Persatuan Atletik Seluruh Indonesia kembali memilih Mohamad &quot;Bob&quot; Hasan sebagai Ketua Umum PB PASI periode 2016-&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/olahraga/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733604/YRtoE34lZh.jpg?w=316" width="316" height="210" alt="Takaran Makan Siang untuk Menurunkan Berat Badan" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Takaran Makan Siang untuk Menurunkan Berat Badan http://metrotvn.ws/JKRyzQwk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan" title="http://rona.metrotvnews.com/kesehatan/JKRyzQwk-takaran-makan-siang-untuk-menurunkan-berat-badan">Takaran Makan Siang untuk Menurunkan Berat Badan</a></h2>
                        <div class="tag">
                            <a href="http://olahraga.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 07:00
                        </div>
                        <p>Jumlah asupan makanan menjadi hal penting dalam menyukseskan penurunan berat badan.&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/21/732675/hQI1HomXCT.jpg?w=316" width="316" height="210" alt="Lindungi Anak dengan Memberi Contoh yang Baik" />
                            <div class="share">
                                <a class="canal" href="http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik" title="">Peristiwa</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Lindungi Anak dengan Memberi Contoh yang Baik http://metrotvn.ws/zNPdDXxN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        <span class="subt">Peringatan Hari Anak Nasional 2017</span>
                        <h2><a href="http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik" title="http://news.metrotvnews.com/peristiwa/zNPdDXxN-lindungi-anak-dengan-memberi-contoh-yang-baik">Lindungi Anak dengan Memberi Contoh yang Baik</a></h2>
                        <div class="tag">
                            <a href="http://olahraga.metrotvnews.com/topic/10240" title="Topic"><i class="fa fa-hashtag"></i>bukuuntukindonesia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Minggu, 23 Jul 2017 08:00
                        </div>
                        <p>Lantaran anak cenderung meniru dan mengikuti kebiasaan dan perilaku orang tua, maka diharapkan orang&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734276/FeMK4g6h3t.jpg?w=200" width="188" height="124" alt="Pau Gasol Perpanjang Masa Bakti di San Antonio Spurs" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Jelang NBA 2017--2018</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/MkMjLVxK-pau-gasol-perpanjang-masa-bakti-di-san-antonio-spurs" title="Pau Gasol Perpanjang Masa Bakti di San Antonio Spurs">Pau Gasol Perpanjang Masa Bakti di San Antonio Spurs</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/2763" title="nba"><i class="fa fa-hashtag"></i>nba </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Jul 2017 12:52            </div>
            <p>Pau Gasol resmi memperpanjang kontrak tiga tahun dengan San Antonio Spurs. Pihak Spurs mengabarkan hal itu pada Selasa 26 Juli.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734256/wMBpstm5FJ.jpg?w=200" width="188" height="124" alt="Derrick Rose dan Cavaliers Sepakati Kontrak Satu Tahun" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Jelang NBA 2017--2018</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/ZkePRzOb-derrick-rose-dan-cavaliers-sepakati-kontrak-satu-tahun" title="Derrick Rose dan Cavaliers Sepakati Kontrak Satu Tahun">Derrick Rose dan Cavaliers Sepakati Kontrak Satu Tahun</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/2763" title="nba"><i class="fa fa-hashtag"></i>nba </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 25 Jul 2017 12:21            </div>
            <p>Derrick Rose akan menjadi pemain Cleveland Cavaliers. Kedua belah pihak telah mencapai kesepakatan dengan kontrak berdurasi satu t&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/734026/XkL7jWuxBb.jpg?w=200" width="188" height="124" alt="Dua Mahasiswi Unpar Taklukkan Enam Gunung Tertinggi di dunia" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
                        <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/1bV6OXWb-dua-mahasiswi-unpar-taklukkan-enam-gunung-tertinggi-di-dunia" title="Dua Mahasiswi Unpar Taklukkan Enam Gunung Tertinggi di dunia">Dua Mahasiswi Unpar Taklukkan Enam Gunung Tertinggi di dunia</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/26" title="olahraga"><i class="fa fa-hashtag"></i>olahraga </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 23:43            </div>
            <p>Perjuangan Fransisca Dimitri dan Mathilda Dwi Lestari untuk menjadi wanita Indonesia pertama yang mampu menaklukkan tujuh gunung t&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/24/733997/OzFUc6XsA0.JPG?w=200" width="188" height="124" alt="Timnas Karate Indonesia "Teriak" Kekurangan Dana Akomodasi" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Jelang SEA Games 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/nbw1WJxK-timnas-karate-indonesia-teriak-kekurangan-dana-akomodasi" title="Timnas Karate Indonesia "Teriak" Kekurangan Dana Akomodasi">Timnas Karate Indonesia "Teriak" Kekurangan Dana Akomodasi</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/4668" title="sea games 2017"><i class="fa fa-hashtag"></i>sea games 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 24 Jul 2017 22:42            </div>
            <p>Pelatih kepala Timnas karate Indonesia Philip King mengutarakan perkembangan timnya jelang SEA Games 2017. Meski optimistis dengan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/23/733464/YuKOMsXjgo.jpg?w=200" width="188" height="124" alt="LeBron James Kecewa Irving Minta Dijual" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Bursa Transfer Pemain NBA</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/0KvGvErN-lebron-james-kecewa-irving-minta-dijual" title="LeBron James Kecewa Irving Minta Dijual">LeBron James Kecewa Irving Minta Dijual</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/2763" title="nba"><i class="fa fa-hashtag"></i>nba </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 23 Jul 2017 18:55            </div>
            <p>Permintaan Irving itu bahkan membuat James patah hati.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/23/733373/AWlq5oaTQF.jpg?w=200" width="188" height="124" alt="Pacar Mayweather Jadi Sasaran Teror Pendukung McGregor" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Jelang Duel McGregor-Mayweather</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/dN6g6LQb-pacar-mayweather-jadi-sasaran-teror-pendukung-mcgregor" title="Pacar Mayweather Jadi Sasaran Teror Pendukung McGregor">Pacar Mayweather Jadi Sasaran Teror Pendukung McGregor</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/777" title="tinju"><i class="fa fa-hashtag"></i>tinju </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 23 Jul 2017 13:06            </div>
            <p>Mayweather menjalin hubungan spesial dengan perempuan asal Inggris bernama Abi Clarke.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/23/733277/CP8XkAHMSf.jpg?w=200" width="188" height="124" alt="Menpora Paparkan Arti Penting Gowes Pesona Nusantara" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Gowes Pesona Nusantara 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/Wb7YpraK-menpora-paparkan-arti-penting-gowes-pesona-nusantara" title="Menpora Paparkan Arti Penting Gowes Pesona Nusantara">Menpora Paparkan Arti Penting Gowes Pesona Nusantara</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/26" title="olahraga"><i class="fa fa-hashtag"></i>olahraga </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 22 Jul 2017 19:32            </div>
            <p>Keuntungan GPN yang lainnya adalah untuk merangsang semangat persatuan dan kesatuan bangsa. Itu sangat penting dilakukan mengingat&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/21/732772/ZiRsxy561n.jpg?w=200" width="188" height="124" alt="1989: Mike Tyson Pukul KO Carl Williams dalam 93 Detik" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Pada Hari Ini</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/Dkq6B1pK-1989-mike-tyson-pukul-ko-carl-williams-dalam-93-detik" title="1989: Mike Tyson Pukul KO Carl Williams dalam 93 Detik">1989: Mike Tyson Pukul KO Carl Williams dalam 93 Detik</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/4983" title="pada hari ini"><i class="fa fa-hashtag"></i>pada hari ini </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Jul 2017 16:03            </div>
            <p>?Petinju Mike Tyson mengukir rekor pada hari ini 21 Juli 1989. Ketika itu, ia memukul KO Carl Williams dalam 93 detik.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/21/732608/rvoUtuBQ5D.JPG?w=200" width="188" height="124" alt="Staf Khusus Presiden RI Jagokan Floyd Mayweather" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">Jelang Mayweather vs McGregor</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/ybDR6rRK-staf-khusus-presiden-ri-jagokan-floyd-mayweather" title="Staf Khusus Presiden RI Jagokan Floyd Mayweather">Staf Khusus Presiden RI Jagokan Floyd Mayweather</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/1425" title="tinju dunia"><i class="fa fa-hashtag"></i>tinju dunia </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Jul 2017 11:52            </div>
            <p>Bagi pencinta olahraga tinju dan juga mixed martial arts (MMA), duel Floyd Mayweather Jr vs Conor McGregor menjadi suatu hal yang &#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/21/732554/H9Kz5kS4Xb.jpg?w=200" width="188" height="124" alt="Atlet Muda Harus Terus Dibina" />
                <a class="canal" href="http://olahraga.metrotvnews.com/sportslainnya" title="SportsLainnya">SportsLainnya</a>
            </div>
            <span class="subt">ASEAN School Games 2017</span>            <h2>
                                <a href="http://olahraga.metrotvnews.com/sportslainnya/ObzWg41k-atlet-muda-harus-terus-dibina" title="Atlet Muda Harus Terus Dibina">Atlet Muda Harus Terus Dibina</a>
            </h2>
            <div class="tag">
                <a href="http://olahraga.metrotvnews.com/topic/26" title="olahraga"><i class="fa fa-hashtag"></i>olahraga </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 21 Jul 2017 10:02            </div>
            <p>Berakhirnya penyelenggaraan ASEAN School Games 2017 di Singapura, kemarin, diharapkan bukan menjadi titik akhir pembinaan usia din&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://olahraga.metrotvnews.com/more/sportslainnya" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					<div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase1');
                            </script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734101/igRSrWn9BP.jpg?w=110" alt="Hadapi Korea di Final, Susy Susanti Berharap Pemain Fokus" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/9K5jzjBN-hadapi-korea-di-final-susy-susanti-berharap-pemain-fokus">Hadapi Korea di Final, Susy Susanti Berharap Pemain Fokus</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734108/VNpW8dsiIk.jpg?w=110" alt="Susunan Pemain Indonesia vs Korea Selatan" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/bulutangkis/ybDR8R0K-susunan-pemain-indonesia-vs-korea-selatan">Susunan Pemain Indonesia vs Korea Selatan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734256/wMBpstm5FJ.jpg?w=110" alt="Derrick Rose dan Cavaliers Sepakati Kontrak Satu Tahun" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/ZkePRzOb-derrick-rose-dan-cavaliers-sepakati-kontrak-satu-tahun">Derrick Rose dan Cavaliers Sepakati Kontrak Satu Tahun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734276/FeMK4g6h3t.jpg?w=110" alt="Pau Gasol Perpanjang Masa Bakti di San Antonio Spurs" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/MkMjLVxK-pau-gasol-perpanjang-masa-bakti-di-san-antonio-spurs">Pau Gasol Perpanjang Masa Bakti di San Antonio Spurs</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/25/734474/Ra85kiDG6o.jpg?w=110" alt="Gelar Seminar, PB PASI Datangkan Mantan Pelatih Atletik Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/nN9VQXEb-gelar-seminar-pb-pasi-datangkan-mantan-pelatih-atletik-dunia">Gelar Seminar, PB PASI Datangkan Mantan Pelatih Atletik Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://olahraga.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572045/uCZJq192eL.jpg?w=110" alt="Timnas Basket Putri AS Raih Medali Emas Keenam Berturut-turut" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/9K5GLynb-timnas-basket-putri-as-raih-medali-emas-keenam-berturut-turut">Timnas Basket Putri AS Raih Medali Emas Keenam Berturut-turut</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572047/tvzCpJOa10.jpg?w=110" alt="Marquez Tak Menyangka Raih <i>Pole Position</i>" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/VNx9yABb-marquez-tak-menyangka-raih-pole-position">Marquez Tak Menyangka Raih <i>Pole Position</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572162/xGiUlDPWB1.jpg?w=110" alt="Jelang Upacara Penutupan, Posisi Indonesia Makin Merosot" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/8koRy9db-jelang-upacara-penutupan-posisi-indonesia-makin-merosot">Jelang Upacara Penutupan, Posisi Indonesia Makin Merosot</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572181/koLP1sC7wz.jpg?w=110" alt="Hitung Mundur 30 Hari Menjelang PON 2016" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/sportslainnya/8Ky9yLOK-hitung-mundur-30-hari-menjelang-pon-2016">Hitung Mundur 30 Hari Menjelang PON 2016</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/08/21/572263/Lj0ZKcDP8W.jpg?w=110" alt="Kalahkan Rossi dan Marquez, Crutchlow Juara MotoGP Ceko" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://olahraga.metrotvnews.com/moto-gp/GNljyo5k-kalahkan-rossi-dan-marquez-crutchlow-juara-motogp-ceko">Kalahkan Rossi dan Marquez, Crutchlow Juara MotoGP Ceko</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase2');
                            </script>	
                        </div>
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://olahraga.metrotvnews.com/index/photo">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/19/731726/tdf_2.jpg?w=526" width="526" height="350" alt="Thomas Lebas Juara Umum Tour de Flores 2017" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/19/731726/thomas-lebas-juara-umum-tour-de-flores-2017" title="Thomas Lebas Juara Umum Tour de Flores 2017">Thomas Lebas Juara Umum Tour de Flores 2017</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/13/729065/6f.jpg?w=526" width="526" height="350" alt="Bukit Batu di Etape 6 Silk Way Rally 2017" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/13/729065/bukit-batu-di-etape-6-silk-way-rally-2017" title="Bukit Batu di Etape 6 Silk Way Rally 2017">Bukit Batu di Etape 6 Silk Way Rally 2017</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/07/13/728617/5.jpg?w=526" width="526" height="350" alt="Cedera, Djokovic Mundur dari Wimbledon" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/07/13/728617/cedera-djokovic-mundur-dari-wimbledon" title="Cedera, Djokovic Mundur dari Wimbledon">Cedera, Djokovic Mundur dari Wimbledon</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                                OA_show('olahraga_showcase3');
                            </script>	
                        </div>
                        
						<div class="wfull fl" data-sticky_column>
                        <!-- MOST VIDEO -->
                        <!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733295/0dpGHrEtwW.jpg?w=110" alt="Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/yNLeRV6b-razia-tempat-hiburan-malam-di-jakarta-3-orang-positif-narkoba">Razia Tempat Hiburan Malam di Jakarta, 3 Orang Positif Narkoba</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733542/GOPYmWDlwa.jpg?w=110" alt="Panas Dingin Hubungan Palestina-Israel" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/yKX8OdEK-panas-dingin-hubungan-palestina-israel">Panas Dingin Hubungan Palestina-Israel</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/23/733403/seoRqiyJTS.jpg?w=110" alt="Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3)" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//art-insight/VNxQWmqb-art-insight-jagat-semesta-sang-dewa-pit-mabuk-3">Art Insight: Jagat Semesta 'Sang Dewa Pit Mabuk' (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733768/41Omko0K2B.jpg?w=110" alt="Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/PNg42X8b-mengenal-anak-bangsa-pemenang-olimpide-sains-dunia">Mengenal Anak Bangsa Pemenang Olimpide Sains Dunia</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/25/734431/YDg5tcCAkw.jpg?w=110" alt="Jokowi: Kita Masih Bicara Kereta Cepat, Negara Lain Sudah <i>Hyperloop</i>" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/zNPdzOzN-jokowi-kita-masih-bicara-kereta-cepat-negara-lain-sudah-hyperloop">Jokowi: Kita Masih Bicara Kereta Cepat, Negara Lain Sudah <i>Hyperloop</i></a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/25/734447/TerSuBqLdF.jpg?w=110" alt="Aksi Michael Phelps Lomba Renang dengan Hiu Putih" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/VNxQag8b-aksi-michael-phelps-lomba-renang-dengan-hiu-putih">Aksi Michael Phelps Lomba Renang dengan Hiu Putih</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/25/734033/vMGysTW4Xp.jpg?w=110" alt="Timnas Voli Putra Taklukan Arab Saudi 3-1" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/Wb7YeOBK-timnas-voli-putra-taklukan-arab-saudi-3-1">Timnas Voli Putra Taklukan Arab Saudi 3-1</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/734032/iAbJ8sqLEc.jpg?w=110" alt="Jelang Sea Games, Pelatnas Karate Fokus Latih Mental Atlet" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/MkMjLYmK-jelang-sea-games-pelatnas-karate-fokus-latih-mental-atlet">Jelang Sea Games, Pelatnas Karate Fokus Latih Mental Atlet</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733847/2DWxrczfMJ.jpg?w=110" alt="Lagi, Chris Froome Pertahankan Gelar Juara Tour de France 2017" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/VNxQaXgb-lagi-chris-froome-pertahankan-gelar-juara-tour-de-france-2017">Lagi, Chris Froome Pertahankan Gelar Juara Tour de France 2017</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/07/24/733525/MD1IvyiAuj.jpg?w=110" alt="Tekuk Kosta Rika, AS Melaju ke Final Piala Emas" />
                        <img class="no" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metrosports/0k8jJAoN-tekuk-kosta-rika-as-melaju-ke-final-piala-emas">Tekuk Kosta Rika, AS Melaju ke Final Piala Emas</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://olahraga.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->                        <!-- MOST VIDEO END -->
                        
                                            
						</div>
					</div>
                <!-- CONTENT END -->
				</div>
			</div>
		</div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/olahraga/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- sportslainnya/ rendering in 0.0708 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/olahraga/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/plugins.js?v230316"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/olahraga/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
			// $.ajax({
   //              type:"POST",
   //              data: { content_id: "734474"},
   //              url: "http://www.metrotvnews.com/hit.php",
   //              crossDomain: true,
   //              success: function(data){
   //                  console.log("ok");
   //              }
   //          });
		});
		</script>
    </body>
</html>